Partagez
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Mon autoradio ne s'éteint pas seul

Message par John.m le Mar 1 Mar 2016 - 20:40
Salut à tous,

J'ai décidé de changer l'autoradio de ma cc en me prenant un petit poste pioneer, mais problème le poste ne s'éteint pas quand je coupe le contact... Au dent j'avais inversé les rouges avec les jaunes... J'ai également acheté un inverseur de polarité que l'on branche entre l'autoradio et les câbles qui sortent de derrière mais même problème... Obligé d'éteindre l'autoradio manuellement et encore... Même Ca les touches restés allumés....


Si quelqu'il à la solution....
avatar
fredi91
Le modificateur de 206
Le modificateur de 206
Serpent Inscrit le : 06/11/2011
Messages : 7918
Age : 28

Re: Mon autoradio ne s'éteint pas seul

Message par fredi91 le Mar 1 Mar 2016 - 21:12
salut en effet les 206 on un câblage inversé sur l'après contact et le +12 v permanent mais tu as regarder si ton autoradio que tu a acheté n'étais pas déjà inversé comme celui d'origine, dans ce cas faut le brancher direct sans adaptateur, tu doit avoir un schémas sur ton autoradio normalement

des fois rien ne vaut un multimètre Cool




boite 6 (be4-6)/collecteurs de 406 2.2l/admi diam 100mm en façade/filtre GREEN/ligne groupe A 63.5mm/cata RC/reprog UMS :hehe:

avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Mon autoradio ne s'éteint pas seul

Message par John.m le Mar 1 Mar 2016 - 22:03
Alors je viens de débrancher mon adaptateur et seulement de brancher les fils rouges avec les fils jaunes et effectivement elle s'éteint au bout de 1 min mais apres l'avoir éteint...

En fait quand je l'éteint elle passe dans une sorte de mode veille avec l'heure et les touches restent un peu rétroeclairé, mais si je laisse la musique en continue là le poste ne s'éteint pas :(
avatar
Homy
Staff CClovers
Ma Onyx Line

Staff CClovers  Ma Onyx Line
Dragon Inscrit le : 23/12/2010
Messages : 7004
Age : 40

Re: Mon autoradio ne s'éteint pas seul

Message par Homy le Mar 1 Mar 2016 - 23:10
Fais le monter par un pro :oops2:
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 10134
Age : 48

Re: Mon autoradio ne s'éteint pas seul

Message par fleche d argent le Mar 1 Mar 2016 - 23:32
John.m a écrit:Alors je viens de débrancher mon adaptateur et seulement de brancher les fils rouges avec les fils jaunes
tu as réellement raccordé le rouge et le jaune ensemble?
fait nous une photo de ton branchement ce sera plus simple!
J'ai aussi un PIONEER et aucun soucis, juste croiser le jaune et le rouge!



 
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Mon autoradio ne s'éteint pas seul

Message par John.m le Mer 2 Mar 2016 - 0:03
J'ai vraiment croisé le rouge et le jaune, je vous fait une photo demain !

Mais je suis clairement déçu des mes achats... J'ai également acheté une paire de haut parleur focal R-165 C, j'ai était obligé de casser la petite grille en plastique car en profondeur il ne rentrait pas... Et surtout j'ai était obligé de casser encore plus en diamètre pour les faire rentrer car l'arrière du haut parler est bien bien en forme de conne... Donc même après avoir casser la grille en plastique il ne rentrait pas... Et le rendu sonore et franchement pas terrible pour des focal... Les basses saturés très vites et la garniture de portière tremble énormément c'est très désagréable à l'oreille :(
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 10134
Age : 48

Re: Mon autoradio ne s'éteint pas seul

Message par fleche d argent le Mer 2 Mar 2016 - 12:07
tout d'abord pour le montage, j'ai aussi des FOCAL mais pas la meme gamme que toi des PS165! Il a aussi fallut tailler dans le support d'origine pour les mettre en place, mais ça se fait bien!
ensuite un hp ça se rode! de plus pour pouvoir les utiliser dans de bonne condition il faut les amplifier car l'ampli de l'autoradio n'est pas suffisant pour les déplacer correctement!
Dernier point, la source est aussi importante que le reste de l'installation!
Donc il faut une source que tu n'utilise pas à plus de 3/4 grand max (perso je ne depasse jamais les 15 alors que l'autoradio va à + de 30 et mon ampli est à la moitié de sa puissance max au niveau du level!

Pour résumer, il ne faut pas croire que mettre des HP de marque suffit pour avoir un bon son, c'est toute une chaine!
De plus chez FOCAL il font aussi des HP bon marché qui n'ont rien à voir avec le reste de leur gamme!



 
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Mon autoradio ne s'éteint pas seul

Message par John.m le Mer 2 Mar 2016 - 13:29
D'accord merci et pour les vibrations dans la garniture de portière une astuce ? J'ai des clips qui ce sont casser aussi ....
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Mon autoradio ne s'éteint pas seul

Message par John.m le Mer 2 Mar 2016 - 13:44
Et je suis également déçu car je prend exemple sur ma voiture de fonction, une Polo 1.4 bluemotion et les hauts parleurs d'origine sont juste.... Ouf pour une installation d'origine ils ont fait fort...
avatar
fredi91
Le modificateur de 206
Le modificateur de 206
Serpent Inscrit le : 06/11/2011
Messages : 7918
Age : 28

Re: Mon autoradio ne s'éteint pas seul

Message par fredi91 le Mer 2 Mar 2016 - 19:17
la 206 a une isolation de daube pour les HP si tu veut un son haut de gamme il faut tout revoir sur l'isolation, surtout Focal est assez gourmand en puissance donc ampli obligé, a ta place je mettrai un caisson pour avoir des basses :malin:




boite 6 (be4-6)/collecteurs de 406 2.2l/admi diam 100mm en façade/filtre GREEN/ligne groupe A 63.5mm/cata RC/reprog UMS :hehe:

avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Mon autoradio ne s'éteint pas seul

Message par John.m le Mer 2 Mar 2016 - 21:07
Au niveau de l'isolation existe t'il un tuto sur le forum ?
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50560
Age : 51

Re: Mon autoradio ne s'éteint pas seul

Message par f1.jeanphi le Mer 2 Mar 2016 - 22:29
oui regarde dans la liste des #tutos


Hey les CCistes, il existe ça  :arrow: [Annonce CClovers] [ Tutos ] Listing des tutoriels pour les montages, démontages, réparations et astuces pour nos 206 CC
[Annonce] Historique de la 206 CC - [Note] Les couleurs de nos CC en image - [Sondage] De quelle couleur est votre CC ?

- [Annonce] [#PAP-F1] Usinage papillon 1L6 16S & 2L0 S16 essence

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Mon autoradio ne s'éteint pas seul

Message par John.m le Jeu 3 Mar 2016 - 20:31
Merci je vais voir ça !

Aujourdhui j'ai monté des enceintes arrières Jbl CS 742, pour le prix elles ont l'air pas trop mal... Mais impossible de profiter un minimum du son, à peine je monte un peu les basses et le volume sans pousser au Max et tout ce met à vibrer au niveau des garnitures arrières.... À tel point que l'on entend plus les vibrations que la musique... :(
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 10134
Age : 48

Re: Mon autoradio ne s'éteint pas seul

Message par fleche d argent le Ven 4 Mar 2016 - 9:24
je l'ai déjà dit et je le repetterais encore je crois, les hp arrière ne servent à rien!
l'image stéréo doit venir de l'avant du véhicule. Et pis la CC est tellement courte que même pour les occupant arrière, les hp avant suffisent.
Sur ta source, il te faut mettre les réglages (si il y en a) à 0 et couper tout ce qui est loudness.
Ensuite tu vois ce que ça donne.



 
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Mon autoradio ne s'éteint pas seul

Message par John.m le Ven 4 Mar 2016 - 12:30
Et bien étant donné que les enceintes avant sont des enceintes focal sous marque, le fait d'avoir mis des enceintes à l'arrière est quand même beaucoup mieux qu'avant...  Pour tout ce qui est loudness même si je coupe tout, certes moins de vibrations à volume égal mais pas de basse... Écoutant de la musique qui fait un peu boom boom c'est agréable d'avoir quelques basse de bonne qualité, et puis même si je venais plus tard à mettre des enceintes de très bonne qualité rien qu'à l'avant :respect: il y aurait toujours ce problème de vibration des garnitures... déjà je crois que à l'arrière des clips ont était cassé donc je vais les changers mais faut que je trouve une solution pour ces vibrations du plastique, j'ai consulté le Topic sur l'isolation mais je sais pas si cela fera l'affaire pour les vibrations provoqué par les enceintes, certe je ne veux pas faire de ma
Voiture un home studio de musique mais je compare toujours à ma polo de fonction avec haut parleur d'origine et les basses frappe vraiment bien sans aucune vibration de garniture et plastiques et pourtant il n'y a pas de caisson....
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 10134
Age : 48

Re: Mon autoradio ne s'éteint pas seul

Message par fleche d argent le Ven 4 Mar 2016 - 15:43
c'est le mariage de la source et des hp qui est important!
dans le cas d'un vehicule c'est un equipementier qui choisi et instal les éléments! iI ne le fait pas au hazard, meme avec de simple hp en papier il sera en mesure de faire un son propre, pas forcement très puissant mais propre!
Par contre toi, tu as pris une source et des hp qui ne sont pas prévus pour travailler ensemble!
Dans ma CC, comme je l'ai déjà dis au début du post j'ai aussi une source Pioneer, mais equipé d'un DSP! Pour les HP des Focal (de qualitée, pas les model d'entrée de gamme) et un ampli de 4x50W pour les HP et le SUB FOCAL
Pour regler tout ça, je met un micro et le DSP regle l'autoradio pour que les fréquences soit décalées entre la droite et la gauche pour avoir l'image sonore toujours réglée pour soit moi, soit le passagé soit nous deux!
Il regle aussi la puissance admissible aux hp pour ne pas que ça sature et pour le sib pour qu'il soit pésent sans faire trembler la voiture!
Pour tout çà, un budget d'environ 2000€  :affraid: je sais c'est beaucoup, mais il y a aussi tous les fils de remplacés et je n'ai pas les portes qui vibre, sauf si je monte le volume  :fete: et une qualite très  :pipo:!
Donc tu vois ce n'est pas simple mais meme avec un dudget plus reduit il faut quand meme prendre du bon mtos et respecter quelques regles pour que le son soit correct!



 
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7394
Age : 25

Re: Mon autoradio ne s'éteint pas seul

Message par Doudou14 le Ven 4 Mar 2016 - 15:59
:affraid:

J'ai mis 40€ dans les enceintes avant et les enceintes arrières ont été récupéré dans ma super 5 :hoho:


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Mon autoradio ne s'éteint pas seul

Message par John.m le Ven 4 Mar 2016 - 16:43
2000 euros....

Bon bien je prendrai mon enceinte marshall avec moi :euh:
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 10134
Age : 48

Re: Mon autoradio ne s'éteint pas seul

Message par fleche d argent le Ven 4 Mar 2016 - 19:08
l'autoradio à lui seul vaut la moitié  :strange:
après tout dépend de ce que l'on recherche et pis j'ai pas tout pris en une seule fois non plus!



 
avatar
oldmopar
CCiste loading...
CCiste loading...
Singe Inscrit le : 05/09/2014
Messages : 187
Age : 49

Re: Mon autoradio ne s'éteint pas seul

Message par oldmopar le Sam 5 Mar 2016 - 0:14
John.m a écrit:Et bien étant donné que les enceintes avant sont des enceintes focal sous marque, le fait d'avoir mis des enceintes à l'arrière est quand même beaucoup mieux qu'avant...  Pour tout ce qui est loudness même si je coupe tout, certes moins de vibrations à volume égal mais pas de basse... Écoutant de la musique qui fait un peu boom boom c'est agréable d'avoir quelques basse de bonne qualité, et puis même si je venais plus tard à mettre des enceintes de très bonne qualité rien qu'à l'avant :respect:  il y aurait toujours ce problème de vibration des garnitures... déjà je crois que à l'arrière des clips ont était cassé donc je vais les changers mais faut que je trouve une solution pour ces vibrations du plastique, j'ai consulté le Topic sur l'isolation mais je sais pas si cela fera l'affaire pour les vibrations provoqué par les enceintes, certe je ne veux pas faire de ma
Voiture un home studio de musique mais je compare toujours à ma polo de fonction avec haut parleur d'origine et les basses frappe vraiment bien sans aucune vibration de garniture et plastiques et pourtant il n'y a pas de caisson....

Bonjour, :)

Quelques remarques vis à vis de ton problème si je peux permettre :

J'ai monté à l'AV des Focal Acces 165 A1. Pour la petite histoire, je les acheté d'occase chez cash converter cash pour 60 €. Comme quoi il n'est pas forcément nécessaire d'y mettre un budget conséquant.


Aprés vérification, ils ne passaient non plus en profondeur même en cassant un peut les ailettes sur la grille AR du support HP. Donc j'ai réalisé 2 entretoises (1 pour le coté droit + 1 pour le coté G  :tooth: ) en bois (contre-plaqué ep 14 mm) que j'ai vissé sur le support plastique d'origine. J'ai également mis du silicone (Pistolet + cartouche) entre le plastique et le bois.



J'ai également mis de la ouate accoustique (Achetée chez CONRAD - Dans la rubrique "réaliser ses enceintes") avant de monter le Focal. Ca permet d'aténuer les vibrations dues au basses et a priori également d'aténuer les effets de l'onde du HP en partie AR pour que le HP "ait l'impression" de fonctionner dans un volume plus grand.

Puis j'ai vissé le HP sur l'entretoise en bois.


J'ai également remplacé tous les clips du panneau par des neufs, car ceux d'origine n'étaient pas très frais et ne maintenaient plus le panneau plaqué sur la doublure de porte. Je pense que ça favorisait aussi les vibrations.

J'ai également scotché le film isolant là où il était déchiré ou décolé. Maintenant avec toutes ces petites améliorations, ça ne vibre pas même a fort volume et les basses sont bien présentes.


Avant les Focal, j'avais des HP Magna HP montés directement sur le support d'origine. Bien sûre ils ne sont pas de la même game entre les 2 HP, et le son était correct a moyen volume, mais au delà ça vibrait et il n'y avait pas beacoup de basses.



Pour éviter les vibrations il faut un support rigide.

Je pense que le chassis du HP joue son rôle également vis de la rigidité de façon a ce que les déplacements de la membrane du HP ne servent que la qualité sonore mais en aucun cas ne doivent transmettre les vibrations au support du HP et après à la porte ou à la garniture de la porte, puis à nos oreilles... :tanpi:



Pour résumer, indépandament du matériel choisi, il faut consacré un peu de temps à son intégration dans nos chères autos. Wink

J'espère que cela pourra t'aider un peu.

Bonne soirée.
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Mon autoradio ne s'éteint pas seul

Message par John.m le Sam 5 Mar 2016 - 0:29
Et bien voilà un petit tuto sympa, pour la ouate acoustique tu l'as placé à quel endroit par rapport à ton entretoise en bois ?

Et quels outils as tu utiliser pour te fabriquer le support en bois ?

En tout cas merci pour ton aide
avatar
oldmopar
CCiste loading...
CCiste loading...
Singe Inscrit le : 05/09/2014
Messages : 187
Age : 49

Re: Mon autoradio ne s'éteint pas seul

Message par oldmopar le Sam 5 Mar 2016 - 0:46
John.m a écrit:Et bien voilà un petit tuto sympa, pour la ouate acoustique tu l'as placé à quel endroit par rapport à ton entretoise en bois ?

Et quels outils as tu utiliser pour te fabriquer le support en bois ?

En tout cas merci pour ton aide

En fait j'ai "rempli" le support HP d'origine avec la ouate en vérifiant que l'AR du Focal rentre tourjours sans forcer. La ouate est "coincée entre le fond du support plastique et l'arrière du focal lorsqu'il est vissé sur l'entretoise.

Le lien sur le site : http://www.conrad.fr/ce/fr/product/333999/Laine-isolante-pour-enceintes?ref=list

et une photo du produit :


Pour le support, une planche achetée au magasin de bricolage du coin et découpée avec une scie sauteuse.

Le sctoth que j'ai utilisé (sur le film isolant) est assez épais de type toilé (Dispo aussi en magasin de bricolage).

:)
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 10134
Age : 48

Re: Mon autoradio ne s'éteint pas seul

Message par fleche d argent le Sam 5 Mar 2016 - 11:23
attention avec la ouate, il y a de l'eau qui passe dans les portes et ça risque de se gorger d'eau à la longue!
sinon la gamme access, c'est aussi de l'entrée de gamme, donc rien à voir avec le reste!
Il faut au minimum prendre du polyglass pour les anciennes!
m'enfin si tu en est content c'est le principal!



 
avatar
Seb00net
CCiste dit : le sage
CCiste dit : le sage
Tigre Inscrit le : 19/02/2010
Messages : 17788
Age : 42

Re: Mon autoradio ne s'éteint pas seul

Message par Seb00net le Sam 5 Mar 2016 - 12:03
:hum: Mais avec tout ça, la garniture de la porte se monte quand même ??


Ma titine baptisée la charlotte....



"Si la maison du bonheur existait, la salle d'attente en serait la plus grande pièce.."

"Si tu fermes ton poing, tu possèderas le vide, mais si tu ouvres ta main, tu possèderas le monde.."
avatar
oldmopar
CCiste loading...
CCiste loading...
Singe Inscrit le : 05/09/2014
Messages : 187
Age : 49

Re: Mon autoradio ne s'éteint pas seul

Message par oldmopar le Sam 5 Mar 2016 - 14:27
Seb00net a écrit::hum:  Mais avec tout ça, la garniture de la porte se monte quand même ??

Oui ça passe, la chassis du Focal, ne touche pas l'intérieur de la garniture de porte :-)
Contenu sponsorisé

Re: Mon autoradio ne s'éteint pas seul

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum