Partagez
76lehoulme
CCiste timide
CCiste timide
Inscrit le : 06/07/2017
Messages : 43

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Lun 17 Juil 2017 - 11:05
non les 4 cables sont bien intacts , mais je pense aux capteur de la serrure de la malle, ou des crochets ?

ça me semble dans le contexte de mon soucis aussi ( en tout cas les cables sont bien tendu , ni cassé ni éffilés ) dans l'après midi je vais voir ça

si vous voulez je peut quand meme prendre des photos où ce situe les les cables au vérins.
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 4386

Problème en cours ! Re: Pas de fin de cycle

Message par ttersu le Lun 17 Juil 2017 - 11:30
tu as débranché le capteur de gâche?
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Lun 17 Juil 2017 - 11:35
non , j'ai debranchez aucun des capteurs
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 4386

Problème en cours ! Re: Pas de fin de cycle

Message par ttersu le Lun 17 Juil 2017 - 11:50
Ben commence par là, c'est le plus facile, et c'est un problème en moins...C'est même pour cela que c'est marqué en gros dans l'intitulé du forum Wink

le connecteur est caché à gauche de la gâche derrière la tôle du bas de coffre. Il suffit de suivre la gaine pour le trouver :D
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Lun 17 Juil 2017 - 16:43
Jai fais les deux trucs que je pensé mais sans succès, jai aussi debranché le capteur serrure de malle :) ca fais pareil
Pour la malle jai remonté les lamelles du capteur

Si quelqu'un à des idées, hesitez pas si vous voulez des photos pour m'aidé
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 51243
Age : 51

Problème en cours ! Re: Pas de fin de cycle

Message par f1.jeanphi le Lun 17 Juil 2017 - 22:27
le capteur de la gâche du coffre il faut le débrancher le temps de trouver ta panne, si ce n'est pas fait :sm1:


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Lun 17 Juil 2017 - 22:41
oui je l'es fais quand j'ai vue le commentaire precedent ( c'est pour ça que j'ai inscrit que ça ne changé rien à mon soucis )

mais j'ai réparé un capteur qui fesait plus trop contact ( enfin sans importance sur mon problème ) car cest celui du crochet conducteur, il fallais juste tordre un peu la lamelle, il refais denouveau contact . donc au moins je suis content.

sinon j'ai remarqué tous ces câble dans la carrosserie a coté de la serrure , donc pour directement vérifié javais essayé de voir si débranchez ça allez fonctionné, et puis je l'es laissé déconnecté car ça ne change rien pour le moment.
( j'avais vue ton tuto de la malle :) je pensé que ça allez fonctionné pour moi )
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 51243
Age : 51

Problème en cours ! Re: Pas de fin de cycle

Message par f1.jeanphi le Mar 18 Juil 2017 - 5:45
ok, par contre si tu as touché un capteur au niveau du pare brise, je pense qu'il te faut contrôler ce capteur de nouveau pour vérifier s'il fonctionne dans les deux positions.


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Mar 18 Juil 2017 - 16:54
Aujourd'hui j'ai tout graissé en espérant un changement, j'ai fais plusieurs tentative puis après je suis parti chez Peugeot pour un rendez-vous
pas avant le 2 août certes mais au moins ça sera fais.

j'en revient toujours pas qu'il marché nickel y'a pas si longtemps que ça et du jour au lendemain , il veux plus rien savoir sur la fermeture de la malle
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Mer 19 Juil 2017 - 10:37
j'ai quelque autres infos , même en appuyant ( voir tapant ) au dessus des verrouillage de malle , ça ne change rien mais pour graissé les câbles e me suis dit tiens je vais ouvrir ma malle en manuelle pour changé

donc j'ai fais le schéma de cycle standard mais au moment de refermé la malle :O j'ai remarqué que ma malle bloqué à 10/15 cm de la fermeture ( pompe hydraulique desserré à fond.... je pouvais pas tourné plus ) je voulais prendre une photo mais j'étais dans le garage et à cause du contre jour ont ne distingué rien.

Comme une sorte de blocage mais en électronique ça n'apparait pas ( j'ai refait juste après en mode électronique ( aucun signe d'un telle blocage ) donc je me suis dis peu être grippé j'ai fais des avant/arrière avec la malle pour voir, vers la fin c'étais un peu mieux mais bon, c'est peu etre un début de piste pour résoudre ce problème
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7492
Age : 25

Problème en cours ! Re: Pas de fin de cycle

Message par Doudou14 le Mer 19 Juil 2017 - 11:18
C'est normal qu'il y'est une résistance en fin de fermeture en manuel.

Le couvercle reste ouvert ou ne se ferme pas du tout ? La plus rien ne fonctionne en automatique ? Car ca me fais penser au capteur G qui serait bloqué. (Situé dans la malle)


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Mer 19 Juil 2017 - 14:03
en fermeture automatique, ça fonctionne comme d'habitude:
-il s'ouvre entièrement
-il ce ferme entièrement sans gêne ( à part ce cycle qui ne veux toujours pas ce terminé en ouverture et fermeture )
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Mer 19 Juil 2017 - 18:30
j'ai une nouvelle info , j'ai pas mal trifouillé et j'ai trouvé ça : mes capteurs de verrouillage malle fonctionne mais enfaîte ce que je n'avais pas vue c'est qu'ils ne font plus contact, jai pris une photo montréet vous faire voir à qu'elle niveau ils le font ( les deux sont quasi pareil )

[Vous devez être inscrit et connecté pour voir ce lien]

pourtant j'ai serré les câbles l'autre jour :/ je ne comprend pas
avatar
DarkRider
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chat Inscrit le : 17/05/2017
Messages : 23
Age : 42

Problème en cours ! Re: Pas de fin de cycle

Message par DarkRider le Jeu 20 Juil 2017 - 11:17
Hello,

j'ai eu le cas sur "feux" ma 2.0 bleue Récife - les contacteurs sont en plastique avec une languette en metal
j'avais eu le cas d'un capteur, donc la languette avait casse - donc le contacteur ne s'actionnait plus. resultat: hardtop ouvert ou ferme, ca faisiat bip bip bip au dessus de 20km/h ...

direction Peugeot, le soucis a ete regle en moins d'une heure

:coucou:
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Jeu 20 Juil 2017 - 11:35
ahah oui mais mon rdv peugeot est le 2aout :o a cause des vacances et je pars en vacance vers le 27/28 ( enfin en grande balade donc si je pouvais reglé mon soucis avant le rdv de peugeot , je serait aux anges )

allez au boulot avec la bip ça peut allez ...mais ce baladé le week end cest pas possible ont profite pas trop du plaisir d'une cc avec ce bip en continu :'(
avatar
DarkRider
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chat Inscrit le : 17/05/2017
Messages : 23
Age : 42

Problème en cours ! Re: Pas de fin de cycle

Message par DarkRider le Jeu 20 Juil 2017 - 12:05
Tu peux alors commencer par un simple control visuel de tous les capteur de position visibles
avec un peu de chance, tu trouveras un contacteur casse, assez simple a changer, et ce, avant ton depart en vacance!

sinon, il faut trouver un CC plus grand avec quelqu'un de dispo rapidement - c'est aussi une bonne solution si la recherche visuelle n'aboutit pas

:coucou:
avatar
pascoual
CCiste prisé
CCiste prisé
Singe Inscrit le : 13/10/2014
Messages : 2765
Age : 61

Problème en cours ! Re: Pas de fin de cycle

Message par pascoual le Jeu 20 Juil 2017 - 15:48
La tablette se remet bien en place à la fin du cycle ?


[Vous devez être inscrit et connecté pour voir ce lien]  L'adhérence d'une roue qui tourne est supérieure à l'adhérence d'une roue bloquée !

Si Dieu existait, il n'y aurait pas de sous virage !
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Jeu 20 Juil 2017 - 17:13
Oui Oui la tablette ce remet bien , j'ai mis des bou de papier mdr pour que les capteurs refonctionne et le peugeot que j'ai pris rdv est celui qui a les plus court delais
Sinon le bip y est toujours mais je vais continué à percéverré jusqu'à trouvé :)

avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 51243
Age : 51

Problème en cours ! Re: Pas de fin de cycle

Message par f1.jeanphi le Jeu 20 Juil 2017 - 22:06
si bip soit les capteurs de la coiffe du coffre, soit ceux du pare brise qui ne fonctionnent pas correctement, dégrippant et nettoyage


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Dim 23 Juil 2017 - 12:19
Cet apres midi je m'y remet dessus et voir au niveau pare brise,
ce sont les tampon là où le toit ce calle dessus qu'il faut réglé ? car les capteurs de crochet fonctionne.

et j'aimerais aussi me payé une valise si quelqu'un connait une bonne référence ( j'ai vue plusieurs fois PP2000, mais il y en as pas mal )
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Dim 23 Juil 2017 - 21:46
voilà quelque photo d'aujourd'hui pour avancé un petit peu , enfin je l'espere vraiment

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Quand je referme la coiffe en manuelle ( fermeture sans verrou biensur car en manuelle ^^ ) j'entend bien les clic clic des capteurs.
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7492
Age : 25

Problème en cours ! Re: Pas de fin de cycle

Message par Doudou14 le Lun 24 Juil 2017 - 13:14
A mon avis, soit 1 des deux capteurs de malle est HS, soit le faisceau est coupé côté gauche. (Dans ton coffre).

Si tu as un testeur, essaye ça: [Vous devez être inscrit et connecté pour voir ce lien]


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
DarkRider
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chat Inscrit le : 17/05/2017
Messages : 23
Age : 42

Problème en cours ! Re: Pas de fin de cycle

Message par DarkRider le Lun 24 Juil 2017 - 14:18
Merci Doudou, :good:
c'est en effet, un super post pour faire son diag soit meme pour les capteurs de toit - merci du tuyau :good:

:coucou:
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Lun 24 Juil 2017 - 15:46
ok :) je vais en acheté un , cet apres midi
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7492
Age : 25

Problème en cours ! Re: Pas de fin de cycle

Message par Doudou14 le Mar 25 Juil 2017 - 9:53
Il faut juste faire très attention à utiliser des aiguilles très fines pour ne pas écarter les contacts dans la prise. Il ne faut pas forcer pour que l'aiguille rentre dans la prise.

Je conseil fortement de débrancher la batterie ! (Pour éviter tout court-circuit si tu te trompe de broche avec le testeur)

Voici les valeurs des capteurs suivant le toit fermé ou ouvert: [Vous devez être inscrit et connecté pour voir ce lien]
Je te conseil de faire un tableau et tu nous mets toutes tes valeurs.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
76lehoulme
CCiste timide
CCiste timide
Serpent Inscrit le : 06/07/2017
Messages : 43
Age : 28

Problème en cours ! Re: Pas de fin de cycle

Message par 76lehoulme le Mar 25 Juil 2017 - 14:09
Merci de tout ces renseignement, alors pendnat la pause du midi je mis suis mis et,
Je sais pas du tout le servir du testeur enfin il y a plein de mode de test, ect je savais pas lequel choisir ( cest la permiere fois que jen est un en main )
Contenu sponsorisé

Problème en cours ! Re: Pas de fin de cycle

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum