Partagez
surfix
CCiste fantome "woooh"
CCiste fantome
Inscrit le : 17/10/2011
Messages : 3

pb démarrage sur 2.0L S16

Message par surfix le Lun 17 Oct 2011 - 12:57
Bonjour,

Voilà depuis quelques jours, impossible de démarrer ma CC 2.0L essence / 2002 / 150 000 Km
Elle a commencé par avoir un peu plus de mal à démarrer à 2 ou 3 reprises puis plus rien

Le démarreur s'actionne mais elle ne part pas

En la passant au diag j'ai eu un code d'erreur correspondant à la bobine d'allumage alors je l'ai changée avec les 4 bougies mais... toujours rien !

Quels autres éléments dois je tester ?

Merci de m'éclairer, je suis un peu perdu..
avatar
Homy
Staff CClovers
Ma Onyx Line

Staff CClovers  Ma Onyx Line
Dragon Inscrit le : 23/12/2010
Messages : 7010
Age : 40

Re: pb démarrage sur 2.0L S16

Message par Homy le Lun 17 Oct 2011 - 14:34
La batterie, l'alternateur
avatar
Juju204
Guide Auvergnat
Guide Auvergnat
Serpent Inscrit le : 05/01/2011
Messages : 9014
Age : 28

Re: pb démarrage sur 2.0L S16

Message par Juju204 le Lun 17 Oct 2011 - 21:06
ton demarreur tourne t'il a une vitesse "normale"??

Si non voir comme a dit Homy, si oui c'est autre chose.

As tu essayais de faire démarré t'as voiture avec ton double de clef?? (defois que cela soi du a l'antidemarrage)

Sinon je ne sais pas peut etre ton capteur PMH. As tu un voyant défault allumé?? une foie la bobine changée, ton default est t'il revenue??


A plus juju204


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Seb00net
CCiste dit : le sage
CCiste dit : le sage
Tigre Inscrit le : 19/02/2010
Messages : 17796
Age : 42

Re: pb démarrage sur 2.0L S16

Message par Seb00net le Lun 17 Oct 2011 - 21:13
Homy a écrit:La batterie, l'alternateur

Normalement si c'est ça, tu aurais dû avoir le témoin de la batterie qui se serait allumé un bon moment avant.. Mais même si elle marche (allume les phares pour tester, les essuis glaces..), elle est surement trop faible pour démarrer le moteur, petit conseil, si elle à plus de 100000 kms ou plus de 2ans, change là, même si c'est pas ça, ça ne fera que du bien à ta titine...

Razz


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

"Si la maison du bonheur existait, la salle d'attente en serait la plus grande pièce.."

"Si tu fermes ton poing, tu possèderas le vide, mais si tu ouvres ta main, tu possèderas le monde.."
surfix
CCiste fantome "woooh"
CCiste fantome
Inscrit le : 17/10/2011
Messages : 3

Re: pb démarrage sur 2.0L S16

Message par surfix le Mar 18 Oct 2011 - 10:59
Bonjour à tous,

Le voyant de l'alternateur ne s'est jamais allumé donc je ne le soupçonne pas vraiment
La batterie est assez récente (moins de 2 ans) et alimente bien tous les éléments électriques
Le démarreur s'actionne comme d'habitude, il ne peine pas mais le moteur ne part pas alors qu'avant il partait toujours au quart de tour :-(
J'utilise déjà mon double de clefs ayant oublié mon trousseau chez mes parents (on ne se moque pas..)
Pas de défaut particulier, en mettant le contact le voyant jaune "défaut moteur" reste allumé mais il me semble que c'est normal et qu'il ne s'éteint que quand le moteur est en route non ?
Je n'ai pas encore refait un diag depuis le changement de la bobine, c'est prévu aujourd'hui

Sinon autre détail : quand je mets le contact sans démarrer, j'entend plein de petits "clics" à intervalles irréguliers provenant du boitier noir sous les injecteurs..


avatar
Seb00net
CCiste dit : le sage
CCiste dit : le sage
Tigre Inscrit le : 19/02/2010
Messages : 17796
Age : 42

Re: pb démarrage sur 2.0L S16

Message par Seb00net le Mar 18 Oct 2011 - 18:17
Cool Alors, ce n'est pas la batterie... Le mieux, c'est qu'elle voit un mécanos.. Mais je pense que c'est déjà fait... Laughing

Désolé, je ne suis pas mécano, et par internet, c'est dur de comprendre les problêmes.. Bon courage à toi... :fleur:


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

"Si la maison du bonheur existait, la salle d'attente en serait la plus grande pièce.."

"Si tu fermes ton poing, tu possèderas le vide, mais si tu ouvres ta main, tu possèderas le monde.."
avatar
Juju204
Guide Auvergnat
Guide Auvergnat
Serpent Inscrit le : 05/01/2011
Messages : 9014
Age : 28

Re: pb démarrage sur 2.0L S16

Message par Juju204 le Mar 18 Oct 2011 - 18:28
je ne sais pas si les clics clics, ce n'est pas juste les electrovanes qui s'active...


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
snakedu67
CCiste présent
CCiste présent
Inscrit le : 28/01/2011
Messages : 361

Re: pb démarrage sur 2.0L S16

Message par snakedu67 le Lun 26 Déc 2011 - 10:49
oui les clic clic et le bruit un peu aigue c'est normal, ça me le fait à chaque fois.
Pour le reste j'ai pas d’idées.


Sans la maitrise la puissance n'est rien
Contenu sponsorisé

Re: pb démarrage sur 2.0L S16

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum