206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
avatar
daividou
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 22/10/2012
Messages : 23

Pompe lave glace HS ? Empty Pompe lave glace HS ?

Message par daividou Jeu 21 Mar 2013 - 11:43
Re bonjour .
Et oui en ce moment j'ai quelque petit soucis avec cc :/.

Voila , quand j'active le lave glace les essuie glace se mettent bien en marche mais pas de produit qui sort .

Bien sur j'ai contrôler les buses .


Il me semble par contre ne plus entendre le bruit de pompe du lave glace qui normalement fait une sorte de bzzzz .

Serait elle HS ?
si oui ou ce situe telle ? facile a changer ?

Merci d'avance de vos réponse
avatar
nico1301
CCiste en accélération
CCiste en accélération
Inscrit le : 06/11/2010
Messages : 900

Pompe lave glace HS ? Empty Re: Pompe lave glace HS ?

Message par nico1301 Jeu 21 Mar 2013 - 11:45
oui sans doute moteur pompe hs
si je me souviens bien , elle doit etre clipser au reservoir d'eau avec le connecteur
a confirmer quand meme mais pratiquement sur qu'elle est fixee sur le reservoir ,
faut demonter la roue , le pareboue et tu auras acces au moteur
tres tres simple a faire
salut


[Vous devez être inscrit et connecté pour voir cette image]
avatar
daividou
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 22/10/2012
Messages : 23

Pompe lave glace HS ? Empty Re: Pompe lave glace HS ?

Message par daividou Ven 31 Mai 2013 - 19:16
Bonsoir

démontage de la pompe et test sur la batterie elle fonctionne bien on entends bien le bruit

mais des que je lest remonter , elle ne marche pas

a votre avis quesque je doit tester ?

Mon fusible ( 10) est bon
guizmo47
guizmo47
CCiste en forme
CCiste en forme
Coq Inscrit le : 15/07/2012
Messages : 1132
Age : 51

Pompe lave glace HS ? Empty Re: Pompe lave glace HS ?

Message par guizmo47 Ven 31 Mai 2013 - 19:33
aie j'espere que c'est pas le comodo qui deconne tout fonctionne sur le comodo essuie glace etc


[Vous devez être inscrit et connecté pour voir cette image]

Apprenez à penser par vous-même. Si vous ne le faites pas, d'autres le feront pour vous
avatar
daividou
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 22/10/2012
Messages : 23

Pompe lave glace HS ? Empty Re: Pompe lave glace HS ?

Message par daividou Ven 31 Mai 2013 - 20:02
Oui quand je l'active les essuie glace fonctionne bien ,mais juste pas de bruit de lave glace et forcement pas de produit qui sort
guizmo47
guizmo47
CCiste en forme
CCiste en forme
Coq Inscrit le : 15/07/2012
Messages : 1132
Age : 51

Pompe lave glace HS ? Empty Re: Pompe lave glace HS ?

Message par guizmo47 Ven 31 Mai 2013 - 20:08
donc le comodo à l'air de fonctionner correctement pour les essuies glaces le fusible est bon le lave glace si tu le mets sur une alimentation externe aussi donc quand t'appuies y'a pas de jus qui arrive à la pompe pour l'alimenter ? donc soit coupure sur le faisceau electrique ou le comodo qui envoie plus le jus sinon je seche lol


[Vous devez être inscrit et connecté pour voir cette image]

Apprenez à penser par vous-même. Si vous ne le faites pas, d'autres le feront pour vous
avatar
daividou
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 22/10/2012
Messages : 23

Pompe lave glace HS ? Empty Re: Pompe lave glace HS ?

Message par daividou Ven 31 Mai 2013 - 20:29
je suppose que non car j'ai pas le bruit de la pompe qui s'active .
a tout les coups oui sa doit etre sa une coupure sur le faisceau

après pour trouver sa je vais m amuser :/
guizmo47
guizmo47
CCiste en forme
CCiste en forme
Coq Inscrit le : 15/07/2012
Messages : 1132
Age : 51

Pompe lave glace HS ? Empty Re: Pompe lave glace HS ?

Message par guizmo47 Ven 31 Mai 2013 - 20:37
oui c'est clair essaye de tester au plus haut que tu vois le faisceau avec un pique fil par exemple voir si ta du jus ou au cul du comodo voir si il envoie du jus si le comodo envoie rien c'est qu'il est hs elle etait déjà en panne la pompe à l'achat ?


[Vous devez être inscrit et connecté pour voir cette image]

Apprenez à penser par vous-même. Si vous ne le faites pas, d'autres le feront pour vous
avatar
daividou
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 22/10/2012
Messages : 23

Pompe lave glace HS ? Empty Re: Pompe lave glace HS ?

Message par daividou Ven 31 Mai 2013 - 21:14
ok je vais essayer sa .

Non a l'achat tout marcher correctement c'est arriver du jour au lendemain
guizmo47
guizmo47
CCiste en forme
CCiste en forme
Coq Inscrit le : 15/07/2012
Messages : 1132
Age : 51

Pompe lave glace HS ? Empty Re: Pompe lave glace HS ?

Message par guizmo47 Ven 31 Mai 2013 - 21:16
oui essaye ca coute rien ta pas bidouillé en enlevant le cache volant ou autre des fois qu'un fil se serait debranché en cas


[Vous devez être inscrit et connecté pour voir cette image]

Apprenez à penser par vous-même. Si vous ne le faites pas, d'autres le feront pour vous
avatar
nico1301
CCiste en accélération
CCiste en accélération
Inscrit le : 06/11/2010
Messages : 900

Pompe lave glace HS ? Empty Re: Pompe lave glace HS ?

Message par nico1301 Ven 31 Mai 2013 - 21:39
attention
j'ai vu des pompes qui tournaient mais qui ne marchaient pas
ex , sur un saxo , bruit , pompe qui tourne et tout et tout
et pourtant ca venait bien de la pompe
donc attention


[Vous devez être inscrit et connecté pour voir cette image]



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum