Partagez
lakrymo
lakrymo
CCiste suprême
CCiste suprême
Inscrit le : 21/08/2014
Messages : 3052

Problème résolu ! Poste Sony

Message par lakrymo le Dim 5 Juil 2015 - 13:49
Salut à tous j'ai mon poste à monter
pour la mémoire je doit inverser des fils ??  :scratch:

Poste Sony Dsc_0122


Dernière édition par lakrymo le Jeu 9 Juil 2015 - 21:32, édité 1 fois
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 8510
Age : 27

Problème résolu ! Re: Poste Sony

Message par Doudou14 le Dim 5 Juil 2015 - 14:31
Tu as une photo du faisceau du poste ? Je vais te dire comment le brancher


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
lakrymo
lakrymo
CCiste suprême
CCiste suprême
Inscrit le : 21/08/2014
Messages : 3052

Problème résolu ! Re: Poste Sony

Message par lakrymo le Dim 5 Juil 2015 - 14:55
Voila Doudou :respect:

Poste Sony Dsc_0123
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 8510
Age : 27

Problème résolu ! Re: Poste Sony

Message par Doudou14 le Dim 5 Juil 2015 - 15:27
Donc il faut faire comme ça:
-Fil jaune qui sort de la prise du poste sur le fil rouge
-Fil rouge qui sort de la prise du poste à relier dans le trou entre le fil noir et jaune dans l'embout ISO (Sur mon alpine, j'avais un fil orange à cette place). Si tu veux pas t’embêter tu peux relier le rouge sur le jaune mais le poste va s'allumer quand tu ouvrira une porte

Poste Sony 720927dsc0123


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
lakrymo
lakrymo
CCiste suprême
CCiste suprême
Inscrit le : 21/08/2014
Messages : 3052

Problème résolu ! Re: Poste Sony

Message par lakrymo le Dim 5 Juil 2015 - 15:34
donc je doit rallonger le fil rouge et rajouter une cosse ??
et l' autre fil jaune reste non branché
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 8510
Age : 27

Problème résolu ! Re: Poste Sony

Message par Doudou14 le Dim 5 Juil 2015 - 19:28
Oui si tu y'arrive. Au pire du peux essayer d'enlever l'autre fil jaune (Qui ne sert pas) et le mettre dans l'autre trou.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
lakrymo
lakrymo
CCiste suprême
CCiste suprême
Inscrit le : 21/08/2014
Messages : 3052

Problème résolu ! Re: Poste Sony

Message par lakrymo le Dim 5 Juil 2015 - 19:58
ok merci Doudou :best:
Efzez
Efzez
Membre d'honneur
Membre d'honneur
Coq Inscrit le : 17/06/2013
Messages : 5853
Age : 38

Problème résolu ! Re: Poste Sony

Message par Efzez le Lun 6 Juil 2015 - 13:12
Normalement il suffit d'inverser le jaune et le rouge non ?


Avec Senna, j'ai appris comment on doit faire. Avec Mansell, ce qu'il ne faut pas faire. - Mika Hakkinen
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 8510
Age : 27

Problème résolu ! Re: Poste Sony

Message par Doudou14 le Lun 6 Juil 2015 - 18:34
Tu peux mais à chaque déverrouillage ou ouverture de porte ça allume le poste :)


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
lakrymo
lakrymo
CCiste suprême
CCiste suprême
Inscrit le : 21/08/2014
Messages : 3052

Problème résolu ! Re: Poste Sony

Message par lakrymo le Mar 7 Juil 2015 - 21:30
Poste monté il est pas mal Wink

Mais petit soucis léger
la prise antenne ??? il existe un adaptateur ???


Poste Sony Dsc_0124

Poste Sony Dsc_0125
avatar
spirit54
CCiste en forme
CCiste en forme
Inscrit le : 06/09/2013
Messages : 1017

Problème résolu ! Re: Poste Sony

Message par spirit54 le Mar 7 Juil 2015 - 22:17
Oui il te faut un adaptateur.

Euh Doudou quel intérêt de baisser le fils jaune qui vient de la voiture? Car dans ma 206 berline j'ai un pioneer et pour garder la mémoire je suis obligé de tout brancher sur le rouge. Sinon pas de mémoire. Le problème est que maintenant je peux l'allumer quand je veux et pas juste à la mise au contact...

Si je fait ta manip le poste s'allumera qu'au contact mis?
avatar
Sync
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Rat Inscrit le : 26/04/2011
Messages : 12
Age : 35

Problème résolu ! Re: Poste Sony

Message par Sync le Mer 8 Juil 2015 - 16:09
@lakrymo a écrit:Salut à tous j'ai mon poste à monter
pour la mémoire je doit inverser des fils ??  :scratch:

Poste Sony Dsc_0122

J'ai pas tout-à-fait compris. Pourquoi dois-tu inverser des fils ???
Je change mon poste autoradio également. Alors je me demande si je dois faire de même ...
lakrymo
lakrymo
CCiste suprême
CCiste suprême
Inscrit le : 21/08/2014
Messages : 3052

Problème résolu ! Re: Poste Sony

Message par lakrymo le Jeu 9 Juil 2015 - 21:31
@Sync a écrit:
@lakrymo a écrit:Salut à tous j'ai mon poste à monter
pour la mémoire je doit inverser des fils ??  :scratch:

Poste Sony Dsc_0122

J'ai pas tout-à-fait compris. Pourquoi dois-tu inverser des fils ???
Je change mon poste autoradio également. Alors je me demande si je dois faire de même ...

Pour que l'autoradio garde la mémoire :-)
lakrymo
lakrymo
CCiste suprême
CCiste suprême
Inscrit le : 21/08/2014
Messages : 3052

Problème résolu ! Re: Poste Sony

Message par lakrymo le Jeu 9 Juil 2015 - 21:32
tout fonctionne nickel :clas: Merci
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 8510
Age : 27

Problème résolu ! Re: Poste Sony

Message par Doudou14 le Jeu 9 Juil 2015 - 23:15
Il faut inverser les fils car Peugeot n'a pas respecté la norme ISO.
-Le fil jaune permet d'alimenter le poste tout le temps (+ permanent)
-Le fil rouge est juste une entrée sur le poste qui permet de l'allumer

Donc il y'a deux techniques (Une seule pour les non mux):
1) Pour mux et Non mux
-Inverser le jaune et le rouge, le poste gardera tout en mémoire
Mux => il s'allumera à chaque fois que le BSI se met sous tension (ouverture porte - verrouillage ...)
Non Mux => Il s'allume quand la clé est sur contact

2) Seulement pour les MUX
-Brancher le fil jaune du poste sur le fil rouge de la prise ISO
-Brancher le fil rouge du poste sur le fil orange de la prise ISO
Le poste s'allumera quand la clé sera sur le contact


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
Sync
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Rat Inscrit le : 26/04/2011
Messages : 12
Age : 35

Problème résolu ! Re: Poste Sony

Message par Sync le Jeu 9 Juil 2015 - 23:32
@Doudou14 a écrit:Il faut inverser les fils car Peugeot n'a pas respecté la norme ISO.
-Le fil jaune permet d'alimenter le poste tout le temps (+ permanent)
-Le fil rouge est juste une entrée sur le poste qui permet de l'allumer

Donc il y'a deux techniques (Une seule pour les non mux):
1) Pour mux et Non mux
-Inverser le jaune et le rouge, le poste gardera tout en mémoire
Mux => il s'allumera à chaque fois que le BSI se met sous tension (ouverture porte - verrouillage ...)
Non Mux => Il s'allume quand la clé est sur contact

2) Seulement pour les MUX
-Brancher le fil jaune du poste sur le fil rouge de la prise ISO
-Brancher le fil rouge du poste sur le fil orange de la prise ISO
Le poste s'allumera quand la clé sera sur le contact

Ah c'est bête d'avoir pas respecté la norme lol
Et comment savoir qu'on a une mux ou pas ? (C'est quoi d'ailleurs ce mux ?)
Homy
Homy
Staff CClovers
Ma Onyx Line

Staff CClovers  Ma Onyx Line
Dragon Inscrit le : 23/12/2010
Messages : 11040
Age : 42

Problème résolu ! Re: Poste Sony

Message par Homy le Ven 10 Juil 2015 - 0:08
La tienne est une mux (multiplexée).
Tu dois voir 2 boutons sur la clé


Poste Sony Fondcc19
14dt55
14dt55
La Grenouille Nantaise
La Grenouille Nantaise
Chèvre Inscrit le : 25/12/2013
Messages : 23409
Age : 52

Problème résolu ! Re: Poste Sony

Message par 14dt55 le Ven 10 Juil 2015 - 6:47
Et bien écouté pour ma part j'ai monté le poste tel qu'il était et ça marche nickel :hum:
Par contre plus de commande au volant,je n'ai pas monté le kit qui va du poste au commande volant!
(je ne me suis pas documenté dessus)


Poste Sony 101_1511Poste Sony 101_1213Poste Sony P_201810
osmoZ
osmoZ
CCiste présent
CCiste présent
Singe Inscrit le : 29/01/2015
Messages : 311
Age : 27

Problème résolu ! Re: Poste Sony

Message par osmoZ le Ven 10 Juil 2015 - 8:34
Intéressant tout ça, j'en avais jamais entendu parler !

Quand vous dites "garder la mémoire du poste", c'est à dire tous les réglages son + radios etc ?
matavir
matavir
CCiste présent
CCiste présent
Cochon Inscrit le : 15/04/2015
Messages : 295
Age : 24

Problème résolu ! Re: Poste Sony

Message par matavir le Ven 10 Juil 2015 - 8:49
@osmoZ a écrit:Quand vous dites "garder la mémoire du poste", c'est à dire tous les réglages son + radios etc ?


yep c'est ça. en gros tu reset ton poste a chaque allumage


Poste Sony 200910

Rien de tel, que de courir roullleeerrr cheveux au vent sous un magnifique coucher de soleil.

Poste Sony Couche10


"Ceci n'est pas une voiture c'est un art de vivre"
osmoZ
osmoZ
CCiste présent
CCiste présent
Singe Inscrit le : 29/01/2015
Messages : 311
Age : 27

Problème résolu ! Re: Poste Sony

Message par osmoZ le Ven 10 Juil 2015 - 10:21
@matavir a écrit:
@osmoZ a écrit:Quand vous dites "garder la mémoire du poste", c'est à dire tous les réglages son + radios etc ?


yep c'est ça. en gros tu reset ton poste a chaque allumage

Ah ouais le truc super relou :D
C'est quand même dingue ça !

Et quand vous dites "Peugeot", c'est que sur les 206 ou ils ont fait pareil sur d'autres modèles ?
Car sur ma 106 j'avais branché le poste tel quel et j'avais pas eu de soucis...



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum