Kitetkat
Kitetkat
CCiste prisé
CCiste prisé
Chat Inscrit le : 08/07/2016
Messages : 2082
Age : 57

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par Kitetkat le Mer 15 Mar 2017 - 13:52
Salut à tous

La commande de dégivrage de la lunette arrière ne fonctionne pas, le fusible est bon, les autres commandes autour de l'afficheur fonctionnent, seul le témoin de dégivrage arrière ne s'allume pas.

Vu les trois problème à ce sujet mais pas résolu pour autant.

Si vous avez une idée je suis preneur

Merci bien
jeff2bisca
jeff2bisca
CCiste en accélération
CCiste en accélération
Inscrit le : 21/10/2016
Messages : 611

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par jeff2bisca le Mer 15 Mar 2017 - 14:07
Vérifie ta prise si elle n'est pas deconnectée ou oxydée ou si tu as une coupure dans le cable ou fil sur la vitre.
Kitetkat
Kitetkat
CCiste prisé
CCiste prisé
Chat Inscrit le : 08/07/2016
Messages : 2082
Age : 57

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par Kitetkat le Mer 15 Mar 2017 - 16:35
Oui j'y est pas pensé et cela enlèverait l'affichage donc...
Je vais vérifié.

Merci


[Vous devez être inscrit et connecté pour voir cette image]
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 21683
Age : 43

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par seb69 le Mer 15 Mar 2017 - 16:54
Il n'y a pas 1 capteur quelque part qui envoie 1 signal en disant que la voiture est en cabriolet ? Car en cabrio il ne fonctionne pas.


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
jeff2bisca
jeff2bisca
CCiste en accélération
CCiste en accélération
Inscrit le : 21/10/2016
Messages : 611

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par jeff2bisca le Mer 15 Mar 2017 - 17:00
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Il n'y a pas 1 capteur quelque part qui envoie 1 signal en disant que la voiture est en cabriolet ? Car en cabrio il ne fonctionne pas.

Ah oui, un peu comme l'essuie glace :haha:

Je rigole, mais je l'ai cherché sur le commodo l'essuie glace arriere ... (je cherche toujours lol)
didier5070
didier5070
Le Belge
Le Belge
Cheval Inscrit le : 23/04/2015
Messages : 14697
Age : 66

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par didier5070 le Mer 15 Mar 2017 - 17:02
:rire:
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Inscrit le : 26/06/2013
Messages : 8971

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par Doudou14 le Mer 15 Mar 2017 - 18:07
Le toit fonctionne ? Sinon c'est normal Wink


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Kitetkat
Kitetkat
CCiste prisé
CCiste prisé
Chat Inscrit le : 08/07/2016
Messages : 2082
Age : 57

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par Kitetkat le Mer 15 Mar 2017 - 18:35
Non H.S.
Pour le moment vérin(s) et 1 capteur de trouvés naz cet aprèm
Faut que je me dégote celui du filet déjà et teste les autres.
Donc vu que l'on me dit, que si elle crois qu'elle est en décapotable, alors logique que je n'ai pas cette affichage
Donc MERCI.


[Vous devez être inscrit et connecté pour voir cette image]
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 64929
Age : 54

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par f1.jeanphi le Mer 15 Mar 2017 - 20:20
alors si ton toit ne fonctionne pas, fuite de vérin ou capteur, ton toit ne doit pas être bien en place et un des capteurs de la tablette empêche ton dégivrage de fonctionner car ton dégivrage crois que tu es décapoté, fonctionnement normal pour le dégivrage que si le toit est fermé et sans panne du toit !


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 21683
Age : 43

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par seb69 le Mer 15 Mar 2017 - 20:31
[Vous devez être inscrit et connecté pour voir ce lien] c'est le capteur de tablette qui signale au desambuage arrière si la voiture est en cabrio ou coupé ?


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 64929
Age : 54

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par f1.jeanphi le Mer 15 Mar 2017 - 20:32
il me semble oui


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
reg69
reg69
CCiste loading...
CCiste loading...
Serpent Inscrit le : 14/10/2014
Messages : 168
Age : 54

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par reg69 le Mer 15 Mar 2017 - 21:17
Hello!

+1 pour le capteur de toit mal activité.
Une fois j'ai eu à recapoter manuellement et la surprise plus de dégivrage :-)
Bonne journée
.
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 21683
Age : 43

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par seb69 le Mer 15 Mar 2017 - 21:46
Ok à tester alors.
En coupé mettre le dégivrage en route et à voir si au moment où la tablette s'active si ça coupe le dégivrage Wink


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
Kitetkat
Kitetkat
CCiste prisé
CCiste prisé
Chat Inscrit le : 08/07/2016
Messages : 2082
Age : 57

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par Kitetkat le Mer 15 Mar 2017 - 22:32
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:alors si ton toit ne fonctionne pas, fuite de vérin ou capteur, ton toit ne doit pas être bien en place et un des capteurs de la tablette empêche ton dégivrage de fonctionner car ton dégivrage crois que tu es décapoté, fonctionnement normal pour le dégivrage que si le toit est fermé et sans panne du toit !

Oui il ferme mal la malle.
Kitetkat
Kitetkat
CCiste prisé
CCiste prisé
Chat Inscrit le : 08/07/2016
Messages : 2082
Age : 57

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par Kitetkat le Mer 15 Mar 2017 - 23:00
Que pensez vous de cela ?
[Vous devez être inscrit et connecté pour voir ce lien]

Il doit bien y avoir ce que l'on a besoin pour nos CC mais lesquelles ?
C'est la marque de nos micro-rupteurs de nos CC.

Ou sur ce site la [Vous devez être inscrit et connecté pour voir ce lien]





[Vous devez être inscrit et connecté pour voir cette image]
Kitetkat
Kitetkat
CCiste prisé
CCiste prisé
Chat Inscrit le : 08/07/2016
Messages : 2082
Age : 57

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par Kitetkat le Mer 15 Mar 2017 - 23:46
Bon en fait c'est de la vente en gros ce site ...


[Vous devez être inscrit et connecté pour voir cette image]
reg69
reg69
CCiste loading...
CCiste loading...
Serpent Inscrit le : 14/10/2014
Messages : 168
Age : 54

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par reg69 le Jeu 16 Mar 2017 - 0:24
Hello!
Attention le format dès capteurs sont particulier et le capteur de la lunette arrière n'est pas un capteur tout ou rien.
C'est pour cette raison qu'il faut être certain que le capteur soit HS avant de le remplacer.
Bonne journée à tous.
@+Reg
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 64929
Age : 54

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par f1.jeanphi le Jeu 16 Mar 2017 - 5:48
il y a 2 capteurs qui ont une résistance incorporée c'est celui dans l'aile arrière gauche et un de la tablette

[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
reg69
reg69
CCiste loading...
CCiste loading...
Serpent Inscrit le : 14/10/2014
Messages : 168
Age : 54

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par reg69 le Jeu 16 Mar 2017 - 7:30
Hello,
Mercî jeanfi pour l'info :good: Mais je ne vois pas quel capteur qui ce trouve dans l'aile arrière guauche. Je devrais peu etre faire le tour des tuto pour l'identifier.
Bonne journée à vous tous!
Reg
Kitetkat
Kitetkat
CCiste prisé
CCiste prisé
Chat Inscrit le : 08/07/2016
Messages : 2082
Age : 57

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par Kitetkat le Jeu 16 Mar 2017 - 7:32
Comment on descend la tablette arrière manuellement ?
Car le 3eme capteur, je ne peux y accédé correctement pour bien le tester et lui mettre du W40.


[Vous devez être inscrit et connecté pour voir cette image]
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 64929
Age : 54

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par f1.jeanphi le Jeu 16 Mar 2017 - 20:07
pas de wd40 sur les trois capteurs de la tablette, en plus sur la tienne il y a une carte électronique !


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Kitetkat
Kitetkat
CCiste prisé
CCiste prisé
Chat Inscrit le : 08/07/2016
Messages : 2082
Age : 57

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par Kitetkat le Ven 17 Mar 2017 - 7:44
J'ai vu des photo de vos capteur sur la carte électronique mais moi il y en a pas
Et heureusement car j'ai mis du W40


[Vous devez être inscrit et connecté pour voir cette image]
Kitetkat
Kitetkat
CCiste prisé
CCiste prisé
Chat Inscrit le : 08/07/2016
Messages : 2082
Age : 57

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par Kitetkat le Mer 22 Mar 2017 - 11:18
Tu es sur Jeanphi des infos du coup ?


[Vous devez être inscrit et connecté pour voir cette image]
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 64929
Age : 54

La commande de dégivrage de la lunette arrière ne fonctionne pas Empty Re: La commande de dégivrage de la lunette arrière ne fonctionne pas

Message par f1.jeanphi le Mer 22 Mar 2017 - 16:12
pour la carte électronique sur les trois capteurs de la tablette ? non :tooth:


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum