Partagez
Alex95
Alex95
CCiste loading...
CCiste loading...
Cheval Inscrit le : 01/09/2016
Messages : 164
Age : 52

Problème en cours ! Moteur qui cale (à chaud)

Message par Alex95 le Sam 19 Oct 2019 - 22:13
Bonjour,

Me revoilà  :coucou:  après quelques mois sans aucun problème depuis le changement du train arrière (02/2019) et un toit qui a fonctionné parfaitement tout l'été, ma femme a bien profité de son cabriolet. :coeurs:

Elle rencontre un nouveau problème, quand elle se gare en marche arrière avec une légère pente, le moteur cale...
C'est déjà arrivé qu'elle cale au ralenti....mais c'est plus rare...
Pour info, le filtre à essence et le filtre à air ont été changé il y a quelques mois...  

Pas de message en connectant la tablette, voici quelques relevés (du RPM) :

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


La voiture vient de dépasser les 140 km.
J'ai lu que cela pouvait venir du "papillon" mais peut-être aussi de l'embrayage (mais pas au ralenti)   :hum:

Merci d'avance pour aide. :respect:
(Une fois mon problème réglé, je vous présenterai sa nouvelle grande sœur, un CAB de 2001)
ax10 transfo gt
ax10 transfo gt
CCiste en accélération
CCiste en accélération
Inscrit le : 29/03/2018
Messages : 542

Problème en cours ! Re: Moteur qui cale (à chaud)

Message par ax10 transfo gt le Sam 19 Oct 2019 - 23:23
nettoie en effet le papillon dans un premier temps ça améliore bien les chose en règle general
Alex95
Alex95
CCiste loading...
CCiste loading...
Cheval Inscrit le : 01/09/2016
Messages : 164
Age : 52

Problème en cours ! Re: Moteur qui cale (à chaud)

Message par Alex95 le Dim 20 Oct 2019 - 21:47
Bonjour,

Je pense le faire...
En lisant le forum, j'ai retrouvé une réponse de notre JeanPhi National :

"tu enlèves le tube devant, tu prends du nettoyant frein et tu nettoie avec plus un pinceau, tu remontes 5 mn après le temps que tout s'évapore et c'est bon, sinon il y a un tuto pour monter un [Vous devez être inscrit et connecté pour voir ce lien], c'est pareil ! "

Est-ce que du W40 peu faire l'affaire ?

J'ai retrouvé un vieux sujet où j'avais changé le filtre à air [Vous devez être inscrit et connecté pour voir ce lien] .

Le papillon est bien à l'endroit du cercle bleu, il suffit simplement d'enlever le boitier qui contient le filtre...
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Merci d'avance pour votre aide.
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 61702
Age : 53

Problème en cours ! Re: Moteur qui cale (à chaud)

Message par f1.jeanphi le Lun 21 Oct 2019 - 5:41
oui c'est ça, c'est un papillon plastique que tu as u passage, donc pas possible de monter un papillon alu ou un [Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
ax10 transfo gt
ax10 transfo gt
CCiste en accélération
CCiste en accélération
Inscrit le : 29/03/2018
Messages : 542

Problème en cours ! Re: Moteur qui cale (à chaud)

Message par ax10 transfo gt le Lun 21 Oct 2019 - 8:53
c'est bien ici, et de wd40 c'est pas le mieux, de l'essence pour virer le gras ou du nettoyant frein reste le top, et encore mieux de démonter le boitier pour nettoyer les deux coté du papillon
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 8599
Age : 27

Problème en cours ! Re: Moteur qui cale (à chaud)

Message par Doudou14 le Lun 21 Oct 2019 - 9:37
Ça ne serait pas le symptôme d'un problème de masse moteur ?


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Alex95
Alex95
CCiste loading...
CCiste loading...
Cheval Inscrit le : 01/09/2016
Messages : 164
Age : 52

Problème en cours ! Re: Moteur qui cale (à chaud)

Message par Alex95 le Sam 26 Oct 2019 - 21:29
Bonjour,

Avant d'intervenir ce matin, j'avais aucun message ou codes en défauts. Elle démarrait sans aucun problème...

Après le nettoyage du papillon avec du nettoyant freins, j'ai tout remonté et là, impossible de redémarrer la voiture, le moteur s’étouffe, le voyant moteur qui s'allume et message "Anomalie Pollution".  :hum:

Avant :
[Vous devez être inscrit et connecté pour voir cette image]

Après :
[Vous devez être inscrit et connecté pour voir cette image]

Filtre encore propre :
[Vous devez être inscrit et connecté pour voir cette image]



Donc j'attends quelques minutes...
Je recommence en accélérant en même temps, à la 2ème tentative elle démarre mais cale.
Je la redémarre à nouveau (plus de voyant moteur allumé), je la laisse tourner et je pars faire quelques kilomètres, je pousse chaque rapport, apparemment pas de problèmes....

J'ai connecté ma tablette, des codes sont à nouveaux présents : :snif:

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Avez-vous une idée ? :hum: :hum:

PS/Ce soir, je l'ai déplacé, elle a démarré sans problèmes...
ax10 transfo gt
ax10 transfo gt
CCiste en accélération
CCiste en accélération
Inscrit le : 29/03/2018
Messages : 542

Problème en cours ! Re: Moteur qui cale (à chaud)

Message par ax10 transfo gt le Sam 26 Oct 2019 - 22:59
en le nettoyant tu as dut bouger le papillon, vu qu'il est électronique il aime pas trop ça

sinon tu as le capteur PMH qui déconne à priori, et le capteur de pression et température d'air aussi

à voir une fois effacé si les défauts revienne ou non



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum