206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
ledav38
ledav38
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 12/04/2020
Messages : 21
Age : 47

Problème en cours ! Ma CC 1.6 ne démarre plus

Message par ledav38 Mar 4 Aoû 2020 - 7:59
Bonjour à tous et merci d'avance pour vos réponses qui pourront être bien utile. la semaine dernière je prend le cab qui démarre normalement et je fais 10 kilomètres pour aller faire des courses sans soucis. Après avoir fait mes courses , impossible de redémarrer. le démarreur tourne normalement ( batterie neuve changé début juillet )Je vérifie la clef, les fusibles habitacle et moteur rien d'anormal, je vais chercher le double des clefs, même chose. je rapatrie le véhicule à la maison et passe la valise d'un ami garagiste qui m'indique : P0336 cohérence capteur PMH  : Du coup vérification du capteur à l'ohmmètre qui est ok, changement du capteur par un capteur neuf ca ne fera pas de mal , vérification de la continuité du faisceau jusqu'au calculateur ok , vérification du volant moteur histoire de vérifier que toutes les dents sont bien présentes ok . passage à la valise qui refuse de supprimer le défaut malgré un capteur neuf. du coup vérification du calage de la distribution Ok . Vérification de l'arrivée d'essence et de l'amorçage de la pompe ok et la voiture ne veut toujours rien savoir .....


Auriez vous des pistes ?  :hoho:

206 CC 1.6 de 2001  245 000 kms

Merci de vos retours
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 42280
Age : 52

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par fleche d argent Mar 4 Aoû 2020 - 8:33
As tu vérifié tes bougies et ta bobine ?


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 24895
Age : 44

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par seb69 Mar 4 Aoû 2020 - 8:59
:+1: [Vous devez être inscrit et connecté pour voir ce lien]
Le capteur pmh peux tu vérifier avec 1 autre ?
La prise de la bobine est bien branchée ?


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
ledav38
ledav38
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 12/04/2020
Messages : 21
Age : 47

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par ledav38 Mar 4 Aoû 2020 - 13:35
bonjour, non je n'ai pas vérifier la bobine mais la capteur PMH est neuf ...
ax10 transfo gt
ax10 transfo gt
CCiste en accélération
CCiste en accélération
Inscrit le : 29/03/2018
Messages : 736

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par ax10 transfo gt Mar 4 Aoû 2020 - 21:29
le contacteur à inertie peut être aussi?
ledav38
ledav38
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 12/04/2020
Messages : 21
Age : 47

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par ledav38 Mar 4 Aoû 2020 - 22:13
ok pour le capteur à inertie , mais ou se trouve t'il ?
Homy
Homy
Staff CClovers
Ma Onyx Line

Staff CClovers  Ma Onyx Line
Dragon Inscrit le : 23/12/2010
Messages : 14351
Age : 44

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par Homy Mar 4 Aoû 2020 - 23:42
Câble de masse à vérifier sous la batterie :hoho:


[Vous devez être inscrit et connecté pour voir ce lien]
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 42280
Age : 52

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par fleche d argent Mer 5 Aoû 2020 - 8:23
On attend des news!


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
ledav38
ledav38
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 12/04/2020
Messages : 21
Age : 47

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par ledav38 Mer 5 Aoû 2020 - 21:01
cable de masse ok , je ne sais plus quoi faire .... si vous avez des idées elles sont les bienvenues .

Merci d'avance
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 24895
Age : 44

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par seb69 Mer 5 Aoû 2020 - 21:04
Ton NOUVEAU capteur pmh ? Est ce qu'il n'est pas mort né ? Peux tu tester avec 1 autre comme je le disais plus haut ?


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 14255

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par 20coeur2001 Mer 5 Aoû 2020 - 21:06
Faut la fumer comme le cochon du plateau de Maiche :tooth:


[Vous devez être inscrit et connecté pour voir cette image]
ax10 transfo gt
ax10 transfo gt
CCiste en accélération
CCiste en accélération
Inscrit le : 29/03/2018
Messages : 736

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par ax10 transfo gt Mer 5 Aoû 2020 - 21:55
le contacteur d'inertie sur 206 je me rappel plus ou il est sous le capot moteur désolé, mais en general il est rouge donc facilement localisable
ledav38
ledav38
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 12/04/2020
Messages : 21
Age : 47

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par ledav38 Jeu 6 Aoû 2020 - 15:46
Bonjour, le capteur à inertie est ok , et oui peut e^tre faut'il tester avec un capteur autre mais si il faut encore acheter un capteur pmh pour rien, j'ai quand même des doutes sur le fait qu'une pièces neuve puisse être défectueuse .
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 24895
Age : 44

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par seb69 Jeu 6 Aoû 2020 - 16:22
Ça été du déjà vu :malin:


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 14255

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par 20coeur2001 Jeu 6 Aoû 2020 - 18:52
Cest la période des valises alors un coup de pp2000 lui ferait pas de mal :hoho:


[Vous devez être inscrit et connecté pour voir cette image]
ledav38
ledav38
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 12/04/2020
Messages : 21
Age : 47

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par ledav38 Ven 7 Aoû 2020 - 14:14
ou trouve t'on cette valise PP2000 ?
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 24895
Age : 44

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par seb69 Ven 7 Aoû 2020 - 17:41
Ben certains d'entre nous l'ont :hoho:


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
patatrack
patatrack
CCiste fantome "woooh"
CCiste fantome
Chat Inscrit le : 25/11/2020
Messages : 2
Age : 45

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par patatrack Sam 5 Déc 2020 - 23:16
Bonjour,

Vu les symptômes et ce qui a été remplacé, je regarderais la partie allumage / injection.
Un capteur PMH HS empêche la voiture de démarrer.
Cependant pour avoir eu le cas, la remontée de défaut ne se fait pas toujours.
Dans mon cas, je n'avais aucun défaut et ma cc ne démarrait pas (le démarreur tournait correctement).
Lors d'un contrôle dynamique avec la valise (vérification des valeurs remontées par les capteurs), je contrôlais la vitesse de rotation du moteur et là 0 tours/min.
C'est le capteur PMH qui doit envoyer cette information au calculateur.
J'ai débranché le capteur pour voir quels défauts remontaient et là surprise, rien.
Cela m'a mit la puce à l'oreille et comme mon fils a une 206 avec le même moteur, je lui ai emprunté son capteur pour faire un essai.
Elle a ronronné au premier coup de clé, le capteur était bien HS alors que je n'avais aucune remontée de défaut (même débranché).

Le code P0336 remonte une incohérence, ce qui ne veut pas dire capteur HS.
Ce capteur fournit au calculateur la position du vilebrequin et donc des pistons, ainsi le calculateur détermine quand il doit envoyer l'étincelle, et l'essence via les injecteurs (entre autre).
Ce défaut indique donc une incohérence de synchronisation, qui peut être du à un défaut d'allumage ou d'injecteurs.

Vu le coté soudain du problème, on peut exclure les 4 bougies ou les 4 injecteurs qui seraient fichus en même temps.
De plus le capteur PMH est neuf, il se pourrait qu'il soit HS bien que neuf mais l'ancien a été testé et était bon également.
Un défaut de la bobine est possible mais cette dernière est couteuse, il est préférable d'en vérifier l'alimentation avant de procéder à son remplacement.
Sur ce moteur (et d'autres) le calculateur commande la bobine et les injecteurs en "envoyant" la masse quand il le faut.
Lorsqu'on met le contact, le BMS (boitier à fusible dans le compartiment moteur) fournit le 12V à la bobine (fil N°4 du connecteur) et aux injecteurs (fil N°2 des connecteurs).
Attention lors de cette vérification, si on est en mode éco, le 12V n'est présent que peu de temps.
Si on ne mesure pas le 12V en ces points, il faudra vérifier dans le BMS  les fusibles F15 et F2 qui les alimentent via un relai situé dans le BMS lui même alimenté par F8.

Pour ceux qui se demandent comment effectuer la mesure, il faut mettre le multimètre en position tension continue.
Le fil noir sur la masse de la batterie et le fil rouge sur le contact n°4 du connecteur de la bobine ou sur le contact N°2 des connecteurs d'injecteurs.
les contacts N°2 des connecteurs d'injecteurs sont tous reliés entre eux, l'essai sur un seul d'entre eux suffit dans ce cas.
Contact mis, on doit mesurer environ 12V, sinon il faut vérifier les fusibles F8, F2 et F15 dans le BMS.
Pour les fusibles il ne suffit pas de vérifier la continuité de ces derniers car ils ne sont peut-être pas alimentés.
Sur la plupart des fusibles il y a deux "points" métalliques. Il faut avec le fil rouge vérifier la présence du 12V en ces points (contact mis).

Bon courage :D .

noon aime ce message

f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 68678
Age : 54

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par f1.jeanphi Dim 6 Déc 2020 - 8:40
merci pour l'info [Vous devez être inscrit et connecté pour voir ce lien] :good:


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Krist'in13!
Krist'in13!
CCiste fantome "woooh"
CCiste fantome
Chat Inscrit le : 06/02/2021
Messages : 3
Age : 57

Problème en cours ! Re: Ma CC 1.6 ne démarre plus

Message par Krist'in13! Mar 9 Fév 2021 - 22:42
salut!
J'ai eu le même problème y a 2 ans ! Je suis revenue du ciné, je rentre chez moi et le lendemain, je voulais démarré, plus rien ne marchait!
On l'a fait remorqué au garage, il a regardé la batterie, les bougies, le démarreur ! rien! Puis il est venu un électricien auto et il a dit que c'était un problème électronique. Le BSI et le calculateur étaient mort et que ca avait touché le moteur de la voiture........
J'ai du tout faire changé et faire remonté. :doute:
Je sais pas si tu as le même problème mais ca y ressemble ! Désolé de te plomber le moral, je sais si c'est le même cas ça fait raler!
Courage :pale:



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum