BigjimCC67
BigjimCC67
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 08/08/2020
Messages : 10

2 en 1, j ai testé une methode = un soucis de + Empty 2 en 1, j ai testé une methode = un soucis de +

Message par BigjimCC67 le Mer 19 Aoû 2020 - 18:05
Salut salut la comm' voila simple comme un toit ouvrant de 206 mon soucis est banale le toit ne s'ouvre plus alors que la veille il fonctionnait j ai essayé la méthode débrancher la gache du coffre ( qui l est encore) puis réinitialisation manuel du toit. et après la fermeture manuel pas moyen de faire se refermer les crochets blancs du coffre; rien ne se passe une idée pour 1- fermer les crochets blancs
2- l ouverture du toit: pas de dongue crochet gauche dongue à droite crochet gauche ouvert ou non...
puis le banale bip en tentant l ouverture
Merci de m aider à m orienter dans ma recherche de panne.................
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 13391

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par 20coeur2001 le Mer 19 Aoû 2020 - 18:51
Vérifie l'intégrité du système câbles couverture coiffe du coffre et contrôle que tes pontes en U soient bien positionnés vers le haut. Délestage pompe refermé en mode auto et filet tendu bien entendu 😉


[Vous devez être inscrit et connecté pour voir cette image]
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 13391

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par 20coeur2001 le Mer 19 Aoû 2020 - 18:52
Ouverture pas couverture hein, fait trop 🥵


[Vous devez être inscrit et connecté pour voir cette image]
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 13391

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par 20coeur2001 le Mer 19 Aoû 2020 - 18:53
Et pontets pas pontes 😄


[Vous devez être inscrit et connecté pour voir cette image]

BigjimCC67 aime ce message

BigjimCC67
BigjimCC67
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 08/08/2020
Messages : 10

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par BigjimCC67 le Mer 19 Aoû 2020 - 19:07
Pour la "2eme" panne j ai juste rentré et ressorti le coffre en manuel et pour finir la procédure impossible de verrouiller les crochets blanc rien d anormal côté câble visuellement et conditions techniques filet en place etc réunis j aimerais bien fermer le coffre pour pouvoir revenir à mon problème de départ 😉
Sopdav
Sopdav
CCiste timide
CCiste timide
Inscrit le : 19/08/2020
Messages : 43

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par Sopdav le Mer 19 Aoû 2020 - 19:32
Bonjour,
J'ai le même problème que toi concernant le réenclenchement du coffre dans les crochets blancs.
J'ai suivi la procédure de f1.jeanphi pour un autre problème et je suis coincé comme toi...

BigjimCC67 aime ce message

BigjimCC67
BigjimCC67
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 08/08/2020
Messages : 10

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par BigjimCC67 le Mer 19 Aoû 2020 - 19:41
Pas cool hein ça empêche quelquonque autres procédures pour chercher le problème de base
Sopdav
Sopdav
CCiste timide
CCiste timide
Inscrit le : 19/08/2020
Messages : 43

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par Sopdav le Mer 19 Aoû 2020 - 19:44
Oui, surtout que dans mon cas les vitres sont bloquées en position ouvertes et qu'il pleut depuis 4h00 :-)
La voiture est bâchée en attendant une bonne idée

BigjimCC67 aime ce message

20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 13391

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par 20coeur2001 le Mer 19 Aoû 2020 - 21:16
[Vous devez être inscrit et connecté pour voir ce lien] tu n'as toujours pas renseigné to no de série ( VIN) dans ton profil, ça pourrait être utile pour toi 😉


[Vous devez être inscrit et connecté pour voir cette image]
Sopdav
Sopdav
CCiste timide
CCiste timide
Inscrit le : 19/08/2020
Messages : 43

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par Sopdav le Mer 19 Aoû 2020 - 21:57
Merci du conseil . Où trouve-t-on le numéro de série ? Je ne vois pas de VIN sur la carte grise.
alice4136
alice4136
CCiste prisé
CCiste prisé
Chat Inscrit le : 28/04/2011
Messages : 2397
Age : 32

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par alice4136 le Mer 19 Aoû 2020 - 21:59
[Vous devez être inscrit et connecté pour voir ce lien] c’est ce qui commence par VF.........


Sois toi-même, les autres sont déjà pris
En voiture Simone, c'est moi qui conduis, c’est toi qui klaxonnes ![Vous devez être inscrit et connecté pour voir cette image]

20coeur2001 aime ce message

f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 66624
Age : 54

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par f1.jeanphi le Mer 19 Aoû 2020 - 22:05
ça commence par VF32D.......... et encore 4 lettres & 8 chiffres, ça se trouve à deux endroit sur la carte grise mais aussi sur la voiture dans le coffre à droite de la gâche du coffre frappé à froid, en bas à gauche du parebrise sur le tableau de bord, au dessus du phare avant droit sur la plaque alu

pour ton toit...


  1. tu débranches la gâche du coffre et tu ne la rebranches que le jour que ton toit fonctionne parfaitement et tu nous en fait une photo pour justifier le débranchement, il y a toujours des petits malins qui se crois plus fort que nous ^^
  2. tu décompresses la pompe d'un quart de tour vers la gauche
  3. tu décroches les deux crochets blanc qui tiennes le coffre, pas les U qu'il ne faut surtout pas toucher et laisser vers le haut
  4. tu ouvres le coffre manuellement comme il s'ouvre quand tu ouvres le toit
  5. tu démarres le moteur
  6. tu descends les 4 vitres
  7. tu ouvres les crochets du parebrise
  8. tu le bloques avec la clé de la pompe côté droit par le trou cerclé d'un œillet blanc depuis l'axe de ta cc
  9. tu ouvres le toit manuellement
  10. tu refermes le toit manuellement
  11. tu refermes le coffre après avoir enlevé la clé allen sans essayer de le clavetter
  12. tu refermes la pompe du quart de tour vers la droite sans forcer
  13. tu termines la manœuvre avec le bouton du toit
  14. tu testes ton toit ouverture fermeture électriquement moteur tournant




[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Sopdav
Sopdav
CCiste timide
CCiste timide
Inscrit le : 19/08/2020
Messages : 43

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par Sopdav le Mer 19 Aoû 2020 - 22:10
Merci de vos retour
Pour le numéro de série, c'est fait
Pour la procédure, de mon côté j'ai tout fait comme indiqué mais impossible de remettre en fonctionnement La pompe ne s'active pas et mes capteurs de baie semblent HS. Mais comme ce post ne concerne pas mon problème je laisse lal main.

20coeur2001 aime ce message

Sopdav
Sopdav
CCiste timide
CCiste timide
Inscrit le : 19/08/2020
Messages : 43

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par Sopdav le Lun 24 Aoû 2020 - 16:23
[Vous devez être inscrit et connecté pour voir ce lien] : As-tu résolu le problème du verrouillage de tes crochets blancs ?
De mon côté j'ai fini par débrancher le connecteur 16 sur la pompe pour purger un peu d'huile des vérins de malle.
J'ai récupéré la course suffisante pour cranter les crochets de la malle.
Il suffira de vérifier le niveau d'huile quand tout refonctionnera.
Je peux donc rouler tranquille en attendant de trouver ou acheter une valise PP2000.
Voilà, ça pourra peut-être t'aider.
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 13391

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par 20coeur2001 le Lun 24 Aoû 2020 - 19:02
Je sens qu'une belle histoire 🥰 est entrain de naître sur ce forum 👍🏼


[Vous devez être inscrit et connecté pour voir cette image]
BigjimCC67
BigjimCC67
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 08/08/2020
Messages : 10

2 en 1, j ai testé une methode = un soucis de + Empty Re: 2 en 1, j ai testé une methode = un soucis de +

Message par BigjimCC67 le Mar 25 Aoû 2020 - 9:27
[Vous devez être inscrit et connecté pour voir ce lien] merci de ton retour c cool j ai laissé la 206 depuis le soucis j ai autre chose à faire pour l instant vu que je lui prévoit un pont arrière toutes les suspensions et tous les filtres et fluides je l ai sur chandelles au garage merci encore je vais essayer comme toi 😉



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum