206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

avatar
devius
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 19/09/2011
Messages : 11

probleme antipollution Empty probleme antipollution

Message par devius Mer 30 Nov 2011 - 14:12
bonjour a tous,


je reviens vers vous pour vous exposer un probleme que j'ai avec ma 206, à savoir que l'ordinateur de bord m'affiche un "Defaut Antipollution"

pourriez vous me dire ce qui pourrait causer cela etant donner que depuis l'affichage de ce defaut, je n'ai plus de puissance en acceleration et en arret le moteur broute un peu

merci d'avance pour les reponses que vous pourrez m'apporter

G.
LUNATiiC
LUNATiiC
Membre d'honneur
Membre d'honneur
Inscrit le : 31/08/2009
Messages : 5099

probleme antipollution Empty Re: probleme antipollution

Message par LUNATiiC Mer 30 Nov 2011 - 17:14
Hum bobine d'allumage ? :siffle:
avatar
blackzz
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 26/11/2011
Messages : 15

probleme antipollution Empty Re: probleme antipollution

Message par blackzz Sam 3 Déc 2011 - 23:31
devius a écrit:bonjour a tous,


je reviens vers vous pour vous exposer un probleme que j'ai avec ma 206, à savoir que l'ordinateur de bord m'affiche un "Defaut Antipollution"

pourriez vous me dire ce qui pourrait causer cela etant donner que depuis l'affichage de ce defaut, je n'ai plus de puissance en acceleration et en arret le moteur broute un peu

merci d'avance pour les reponses que vous pourrez m'apporter

G.

:kik: Salut la Guadeloupe !

J'ai le même problème que toi mais juste à l'échelle inférieur. Le message est allumé, le voyant jaune au tableau de bord aussi, mais la voiture se comporte normalement (pour le moment), aucune perte de puissance.

Le premier qui trouve l'origine du bp et la solution informe l'autre !

a+
Sonic
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 8920

probleme antipollution Empty Re: probleme antipollution

Message par Sonic Dim 4 Déc 2011 - 11:16
J'ai posté sur le Topic de Black ZZ :jap:

[Vous devez être inscrit et connecté pour voir ce lien]
LeeLoo
LeeLoo
pouak pouak girl !!!
pouak pouak girl !!!
Inscrit le : 07/03/2011
Messages : 4552

probleme antipollution Empty Re: probleme antipollution

Message par LeeLoo Dim 4 Déc 2011 - 12:20
moi ca me la fait deux fois :

- sonde de catalyseur morte mais dans ce cas la voiture ne broute pas

- bobine d'allumage et la effectivement la voiture broute


apres petits conseils la bobine pas besoin d'aller en garage pour qu'on te la change tu peux le faire tout seul c'est très fcile et ca te fera faire une grosse economie


Team Déglingos officielle [Vous devez être inscrit et connecté pour voir cette image]  
[Vous devez être inscrit et connecté pour voir cette image]
Loveuse un jour Loveuse toujours [Vous devez être inscrit et connecté pour voir cette image][/color][/color]
avatar
devius
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 19/09/2011
Messages : 11

probleme antipollution Empty Re: probleme antipollution

Message par devius Dim 4 Déc 2011 - 14:09
c'est bien ce que je pensais.

soit les bobines sont foutus, soit la sonde catalyseur est morte.

mais bon pourrais tu me dire leeloo si la piece de la bobine d'allumage ressemblait à ca ?

([Vous devez être inscrit et connecté pour voir cette image])

que je puisse la commander parce qu'en guadeloupe les mecs chiffrent grave.

je vais deja tenter avec ca

LeeLoo
LeeLoo
pouak pouak girl !!!
pouak pouak girl !!!
Inscrit le : 07/03/2011
Messages : 4552

probleme antipollution Empty Re: probleme antipollution

Message par LeeLoo Dim 4 Déc 2011 - 14:33
Ça ressemble bien à ça effectivement
Je crois que la mienne est plus grosse

Je suis pas chez moi je regarde pour vérifier sur ma voiture et je te dit ça


Team Déglingos officielle [Vous devez être inscrit et connecté pour voir cette image]  
[Vous devez être inscrit et connecté pour voir cette image]
Loveuse un jour Loveuse toujours [Vous devez être inscrit et connecté pour voir cette image][/color][/color]
Drink
Drink
CCiste timide
CCiste timide
Inscrit le : 15/04/2011
Messages : 51

probleme antipollution Empty Re: probleme antipollution

Message par Drink Ven 9 Déc 2011 - 23:37
salut a toi effectivement j'ai eu le meme soucis j'ai changer moi meme ma bobine d'allumage de marque beru comme sur ta photo et depuis plus rien bonne chance Wink



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum