206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Bahlkog
Bahlkog
CCiste timide
CCiste timide
Serpent Inscrit le : 28/02/2024
Messages : 58
Age : 23

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Bahlkog Dim 31 Mar 2024 - 18:03
Bonjour
J'ai eu un petit soucis aujourd'hui : quand j'ai démarrer j'ai un un voyant moteur avec écris sur le centrale "DEFAUT CATALYSEUR", qui s'est vite changer en "PROBLÈME ANTIPOLLUTION". Malgré avoir rouler un peu en me disant que ça partirait en chauffant, ça n'a pas été le cas et je ne sais pas trop quoi faire.
Merci d'avance à ceux qui pourront m'aider.
Homy
Homy
Staff CClovers
Ma Onyx Line

Staff CClovers  Ma Onyx Line
Dragon Inscrit le : 23/12/2010
Messages : 18066
Age : 47

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Homy Dim 31 Mar 2024 - 20:59
As tu eu une perte de puissance et/ou des bruits anormaux ?

La batterie date de quand ?


[Vous devez être inscrit et connecté pour voir ce lien]
Bahlkog
Bahlkog
CCiste timide
CCiste timide
Serpent Inscrit le : 28/02/2024
Messages : 58
Age : 23

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Bahlkog Lun 1 Avr 2024 - 0:46
J'ai pas eu l'impression, j'ai fait tirer sur la voie rapide j'ai pas constater ça. Pour la batterie je sais pas du tout, si c'est écris dessus je regarderais demain :/
fleche d argent
fleche d argent
IRON MAN
IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 46811
Age : 55

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par fleche d argent Lun 1 Avr 2024 - 9:56
Il faut vérifier l’allumage ( bobine et bougies) et l’alimentation en carburant ( pompe et injecteur)!
Sinon voir du cote des poussoirs !


[Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Preludien
Preludien
CCiste loading...
CCiste loading...
Inscrit le : 20/01/2024
Messages : 120

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Preludien Lun 1 Avr 2024 - 11:04
Il fait déjà passer la valise pour voir les codes defaut.
Verifier les 2 sondes lambda si une est hs il est normale que la voiture ne comprenne plus rien niveau pollution.
De ce que tu dis, tu as toute la puissance en conduite c est bien cela ?
Bahlkog
Bahlkog
CCiste timide
CCiste timide
Serpent Inscrit le : 28/02/2024
Messages : 58
Age : 23

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Bahlkog Lun 1 Avr 2024 - 11:56
Non je n'ai pas ressenti de différence que ce sois en performance ou dans les tour/min. Je pense aussi qu'un passage a la valise serait utile mais c'est chère et un passage en garage est encore plus chère. Quelqu'un pourrait m'en dépanner une ici, autour de Lyon ? 🙏
Homy
Homy
Staff CClovers
Ma Onyx Line

Staff CClovers  Ma Onyx Line
Dragon Inscrit le : 23/12/2010
Messages : 18066
Age : 47

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Homy Lun 1 Avr 2024 - 16:43
Contacte [Vous devez être inscrit et connecté pour voir ce lien] en mp


[Vous devez être inscrit et connecté pour voir ce lien]

20coeur2001 et seb69 aiment ce message

avatar
branqueira
CCiste présent
CCiste présent
Inscrit le : 28/06/2010
Messages : 273

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par branqueira Lun 1 Avr 2024 - 21:19
Ton catalyseur est de marque EEC France ?

Moi mon catalyseur était HS, j'en ai acheté un neuf de marque EEC France.

Au bout de 6 mois j'ai eu les mêmes erreurs que toi.
Mais ma 206 cc 2l marchait toujours bien pendant des mois sans soucis.

au bout d'un moment j'en ai eu marre d'avoir le voyant.
J'ai racheté un "vrai" catalyseur Walker et depuis plus de soucis
Bahlkog
Bahlkog
CCiste timide
CCiste timide
Serpent Inscrit le : 28/02/2024
Messages : 58
Age : 23

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Bahlkog Mer 10 Avr 2024 - 9:42
Bon pour conclure un petit peu ce sujet que j'ai ouvert :
- le problème n'est plus jamais revenu, néanmoins j'ai eu par la suite des choses bizarres niveau électronique, genre les feux automatiques qui ne s'éteignent plus, ou le message "MODE ECONOMIE ACTIVE", mais qui n'est jamais revenu, à surveiller mais ça ne m'empêche pas de rouler pour l'instant 👍
Je suis passé chez [Vous devez être inscrit et connecté pour voir ce lien] hier soir pour mettre un coup de valise, histoire d'être sur : résultat, aucun défaut sauf pour le mode de ventilation soft qui ne se déclenche pas (ce qui explique pourquoi je n'ai pas de clim non plus), donc un nouveau problème à résoudre, j'espère qu'un tuto a déjà été fait pour atteindre le relais ou la résistance lié au ventilateur histoire de voir si c'est pas trop oxydé la dedans !
Bahlkog
Bahlkog
CCiste timide
CCiste timide
Serpent Inscrit le : 28/02/2024
Messages : 58
Age : 23

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Bahlkog Ven 26 Avr 2024 - 8:33
Je fais une update car j'ai re eu le problème ce matin mais en encore pire : ce matin sur Lyon c'est 5 degrés et de la pluie donc bien humide, sachant que depuis la dernière fois ce genre de conditions n'est presque pas arrivé de mémoire, ce qui me fait penser que ça n'arrive que quand je dois démarrer à froid (en plus je n'avais pas roulé depuis 48h)

Je part, je suis garer au -2 d'un parking souterrain donc grosse montée direct, j'arrive en haut, gros broutement comme si la voiture allait caler ou qu'elle tournait sur 3 cylindres (en plus les silentbloc moteur doivent être mort donc ça tremble à mort dans l'habitacle. Premier feu rouge à 50m, les tremblements s'arretent pas, vert, je part, plus de puissance, mais genre a la limite de caler en première. Je m'arrete dans une petite rue, je coupe le contact, j'attends une 10aine de seconde, je met le contact, j'attends 5s, je démarre, toujours afficher défaut catalyseur, mais j'ai toute ma puissance (enfin je crois fin j'atteint 80km/h en 5ème), et j'arrive au travail.

J'avoue être un peu perdu sur qu'est ce qui est cassé dans la voiture :snif:
avatar
branqueira
CCiste présent
CCiste présent
Inscrit le : 28/06/2010
Messages : 273

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par branqueira Ven 26 Avr 2024 - 8:39
J'ai eu ca il y a 3 ans.

Mais c'était à chaud ou a froid.
Elle tournait sur 3 cylindres, plus de puissance, ça tremblait et d'un coup ça repars nickel, ça tremble plus, ça tourne bien, de la puissance.

J'avais 130 km a faire et je me suis arrêté au moins 5 fois pour regarder et a chaque fois ça revenait même en roulant.
J'ai mis la valise, injecteur numéro 2 HS.

Il fonctionnait par intermittence.

Depuis plus de problème.
Bahlkog
Bahlkog
CCiste timide
CCiste timide
Serpent Inscrit le : 28/02/2024
Messages : 58
Age : 23

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Bahlkog Ven 26 Avr 2024 - 8:41
J'ai passé la voiture avec [Vous devez être inscrit et connecté pour voir ce lien] il y a 2 semaine et on a trouver aucune erreur sur la partie moteur :doute:

Est ce que ça pourrait pas être un problème de bougie si c'est qu'a froids? Mais elles sont neuves quoi ...
avatar
branqueira
CCiste présent
CCiste présent
Inscrit le : 28/06/2010
Messages : 273

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par branqueira Ven 26 Avr 2024 - 8:42
Par contre je ne me souviens plus si j'avais le défaut anomalie anti pollution pour ce problème.

Quand j'ai eu le défaut c'était quand les sondes lambda étaient HS
avatar
branqueira
CCiste présent
CCiste présent
Inscrit le : 28/06/2010
Messages : 273

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par branqueira Ven 26 Avr 2024 - 8:44
Que les bougies?
Peut être la bobine d'allumage, je l'avais aussi changé
avatar
branqueira
CCiste présent
CCiste présent
Inscrit le : 28/06/2010
Messages : 273

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par branqueira Ven 26 Avr 2024 - 8:45
C'est encore la bobine d'origine Sagem?
Bahlkog
Bahlkog
CCiste timide
CCiste timide
Serpent Inscrit le : 28/02/2024
Messages : 58
Age : 23

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Bahlkog Ven 26 Avr 2024 - 8:50
Le garagiste avait changer les bougies (des NGK LFR5B) et le rails de bobine (j'ai que écris "RAILS DE BOBINES 880073" sur la facture) donc en théorie si c'est neufs c'est pas ça :doute:
avatar
branqueira
CCiste présent
CCiste présent
Inscrit le : 28/06/2010
Messages : 273

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par branqueira Ven 26 Avr 2024 - 8:55
Non c'est pas ça alors et il a mis du ngk donc c'est de la bonne 😁
Pas les injecteurs car même si ça fonctionne par intermittence, ça reste en défaut donc Seb l'aurait vu à la valise.

Catalyseur HS? Mais en général quand il est HS, ça déconne tout le temps.

Regardes les 3 prises sur le calculateur moteur. C'est verrouillé par une attache en plastique pour pas que cela se débranche.
J'ai eu ca aussi, une attache était cassée et de temps en temps ça faisait mauvais contact et tout déconnait

avatar
branqueira
CCiste présent
CCiste présent
Inscrit le : 28/06/2010
Messages : 273

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par branqueira Ven 26 Avr 2024 - 8:56
Sinon là je n'ai pas d'autres idées. Si j'en ai une je te le dirai 😁
Bahlkog
Bahlkog
CCiste timide
CCiste timide
Serpent Inscrit le : 28/02/2024
Messages : 58
Age : 23

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Bahlkog Ven 26 Avr 2024 - 8:57
Ah oui c'est vrai qu'il faut que je regarde ça, en plus la voiture est d'origine Suisse alors tout est oxyder (notamment les relais du ventilateur j'en avais 2 sur 2 qui faisait plus contact, j'ai meme retrouver du sel d'oxydation dans les connectique du plafonnier MDR)
Bon par contre ça expliquerais pas pourquoi ça arriverais qu'a froids ... :doute:
avatar
branqueira
CCiste présent
CCiste présent
Inscrit le : 28/06/2010
Messages : 273

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par branqueira Ven 26 Avr 2024 - 9:01
Oui c'est pas logique, si c'était un faux contact ça serait indépendant de la température.
Mais à voir.
Ton filtre à aire n'est pas tout dégueulasse ? 😄
Bahlkog
Bahlkog
CCiste timide
CCiste timide
Serpent Inscrit le : 28/02/2024
Messages : 58
Age : 23

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Bahlkog Ven 26 Avr 2024 - 9:05
Il a été changer aussi, par un Requal RAF249 (comme celui la apparamment : [Vous devez être inscrit et connecté pour voir ce lien] ) donc je pense pas non plus :doute:
avatar
branqueira
CCiste présent
CCiste présent
Inscrit le : 28/06/2010
Messages : 273

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par branqueira Ven 26 Avr 2024 - 9:37
Ah ben là pas trop d'idée
jack5710
jack5710
CCiste timide
CCiste timide
Chèvre Inscrit le : 04/12/2015
Messages : 74
Age : 56

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par jack5710 Ven 26 Avr 2024 - 22:15
le defaut antipollution et voyant moteur disparaissent a chaque demarrage ou restent en permanence ?
Bahlkog
Bahlkog
CCiste timide
CCiste timide
Serpent Inscrit le : 28/02/2024
Messages : 58
Age : 23

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par Bahlkog Ven 26 Avr 2024 - 23:36
Alors, bah ça dépends, genre ce matin j'ai eu en démarrant, pareil a 16h (alors qu'il faisait chaud et que j'avais 0 tremblement) mais si ça se passe comme la dernière fois, dans quelque jours ça partira (peut etre meme demain matin jdois fais 150km je verrais bien)
avatar
branqueira
CCiste présent
CCiste présent
Inscrit le : 28/06/2010
Messages : 273

Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ???? Empty Re: Problème "DEFAUT CATALYSEUR" puis "PROBLEME ANTIPOLLUTION" ????

Message par branqueira Sam 27 Avr 2024 - 7:30
Bonne question de jack.

Moi quand c'était le catalyseur ça restait tout le temps allumé.
Si je supprimais le défaut à la valise, il revenait au bout de 300 km environ.

Donc ce n'est pas le catalyseur non plus.
On va finir par trouver



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum