Partagez
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Inscrit le : 18/03/2010
Messages : 51115

Problème en cours ! Re: Encore un probleme d'ouverture de toit.

Message par f1.jeanphi le Lun 12 Mai 2014 - 17:30
je n'ai jamais fait attention mais je ne vois pas pourquoi ça ferait ça !
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7484
Age : 25

Problème en cours ! Re: Encore un probleme d'ouverture de toit.

Message par Doudou14 le Lun 12 Mai 2014 - 18:07
Je pense à un fil demi-coupé au niveau du coffre  :/ 


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
sam55000
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 29/04/2014
Messages : 15

Problème en cours ! Re: Encore un probleme d'ouverture de toit.

Message par sam55000 le Lun 12 Mai 2014 - 18:10
Je vais bien regarder ça fils par fils.
J'ai recapoté manuellement, mais les deux crochet blanc ne verrouille pas.
J'ai beau faire quoi que ce soit, ça ne verrouille pas.
Je ne sais pas quoi faire :snif: 
avatar
olivier78
Mécano solidaire
Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7492
Age : 39

Problème en cours ! Re: Encore un probleme d'ouverture de toit.

Message par olivier78 le Lun 12 Mai 2014 - 18:58
Il y a de chaque coté un petit crochet en forme de U qui sert a verrouiller ta coiffe de malle manuellement quand tu as recapoter manuellement. Il faut les déplacer vers le bas (tu vas sentir un cran et il rentre un peu plus)
Ta malle est ainsi verrouillée mais pense a la re-déverrouiller quand tu referas des essais en automatique car sinon ta malle ne pourra pas s'ouvrir et ca va forcer


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
sam55000
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 29/04/2014
Messages : 15

Problème en cours ! Re: Encore un probleme d'ouverture de toit.

Message par sam55000 le Lun 12 Mai 2014 - 19:06
Toute la procédure a été respecté, mais maintenant des que je veux refaire en automatique, ça sonne et quand j’appuie sur le bouton dans un sens ou un autre ça ne sonne plus, mais rien ne se passe!
J'ai bien remis les crochet en place et refermé la vis de la pompe. :cache: :snif: 
avatar
olivier78
Mécano solidaire
Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7492
Age : 39

Problème en cours ! Re: Encore un probleme d'ouverture de toit.

Message par olivier78 le Lun 12 Mai 2014 - 19:53
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Toute la procédure a été respecté, mais maintenant des que je veux refaire en automatique, ça sonne et quand j’appuie sur le bouton dans un sens ou un autre ça ne sonne plus, mais rien ne se passe!
J'ai bien remis les crochet en place et refermé la vis de la pompe. :cache: :snif: 

Désolé mais je ne te comprend pas.... tu dis qu'en automatique ca sonne et qu'en appuyant ou tirant sur le bouton ca sonne pas .... En se servant du bouton c'est pas un mode automatique??? Il va falloir etre plus clair  :scratch: 


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 51115
Age : 51

Problème en cours ! Re: Encore un probleme d'ouverture de toit.

Message par f1.jeanphi le Lun 12 Mai 2014 - 21:42
quand tu as recapoté, il faut à la fin finir la manœuvre avec le bouton en mettant avant les crochets blanc dans la position automatique !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
sam55000
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 29/04/2014
Messages : 15

Problème en cours ! Re: Encore un probleme d'ouverture de toit.

Message par sam55000 le Lun 12 Mai 2014 - 22:58
Désolé je me suis mal exprimé. :hoho: 
En faite j'ai suivis la procédure manuelle pour retoiter.
Mais à la fin, mes deux crochet blancs du coffre ne se ferme pas, il manque bien 1cm.
En cherchant j'ai vue que l'on devait finir la procédure en appuyant sur le bouton, mais cela ne fonctionne pas.
Quand je monte dans la voiture et que je met le contact, ça sonne et des que j’appuie sur le bouton dans un sens ou un autre ca ne sonne plus, mais rien ne se passe!
Et si je laisse trop longtemps appuyé, il y a un bip, suivi d'un autre continue.

Sinon comment je dois faire pour finir la procédure et que ces put...... de crochet se remettent bien en place?
sam55000
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 29/04/2014
Messages : 15

Problème en cours ! Re: Encore un probleme d'ouverture de toit.

Message par sam55000 le Lun 12 Mai 2014 - 23:09
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:quand tu as recapoté, il faut à la fin finir la manœuvre avec le bouton en mettant avant les crochets blanc dans la position automatique !

C'est ce que j'ai fais.
Donc je ne comprends pas!
Il y a un moyen de réinitialiser complétement le calculateur pour virer les défauts?
Contenu sponsorisé

Problème en cours ! Re: Encore un probleme d'ouverture de toit.

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum