Partagez
avatar
wiiwii
CCiste en forme
CCiste en forme
Inscrit le : 28/08/2012
Messages : 1121

Remplacement autoradio- Probleme branchement  Empty Remplacement autoradio- Probleme branchement

Message par wiiwii le Ven 1 Fév 2013 - 20:03
Bon voila je me suis décidé j'ai changé mon autoradio pour pouvoir tirer pleinement profit de mon installation audio focal ( voir mon topic pour plus d'infos )
Je ne tenais pas à perdre les commandes au volant ni l'affichage déporté , mais l'autoradio que j'ai choisis a l'avantage d'avoir le Bluetooth donc je peux appeler en main libre et je peux lire la musique de mon téléphone sur le poste et tout ça sans fil ( c'est beau le progrès ^^ ) . Il ne m'en fallais pas plus pour changer d'avis !


Bref tout fonctionne mes branchements on l'aire correct seulement , j'ai une question :

Quand je coupe le contact le poste ne se coupe que genre 1 minutes après ( comme mon ampli d'ailleur) .

Y'a il une solution pour corriger cela ?



Remplacement autoradio- Probleme branchement  20121010
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 60409
Age : 53

Remplacement autoradio- Probleme branchement  Empty Re: Remplacement autoradio- Probleme branchement

Message par f1.jeanphi le Ven 1 Fév 2013 - 20:27
bizarre ton problème, peut être le fait que tu as d'enregistré dans le BSI l'autoradio d'origine !
viens à la visue Toulousaine et je te regarde ça Wink
avatar
wiiwii
CCiste en forme
CCiste en forme
Inscrit le : 28/08/2012
Messages : 1121

Remplacement autoradio- Probleme branchement  Empty Re: Remplacement autoradio- Probleme branchement

Message par wiiwii le Ven 1 Fév 2013 - 20:37
C'est la visue du 9 , si c'est ça je pourrais pas être présent je travail le 9 >< Dommage pour une fois qu'une visue était "pas loin" de chez moi :/ .

Merci en tout cas de la proposition :) .


Remplacement autoradio- Probleme branchement  20121010
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 60409
Age : 53

Remplacement autoradio- Probleme branchement  Empty Re: Remplacement autoradio- Probleme branchement

Message par f1.jeanphi le Ven 1 Fév 2013 - 21:15
:cry: la prochaine ou la Visue Nationale !
mkhazi
mkhazi
CCiste présent
CCiste présent
Inscrit le : 07/09/2011
Messages : 337

Remplacement autoradio- Probleme branchement  Empty Re: Remplacement autoradio- Probleme branchement

Message par mkhazi le Ven 1 Fév 2013 - 22:13
Oui j'ai eu le même problème , l'autoradio s'éteignait en même temps que les chiffre du compteurs... Donc 1min après environ ... Mais après avoir installer le faisceau pour les commandes au volant le problème à disparu :-) .
Peut être une solution :D
http://www.commande-au-volant.com/


Remplacement autoradio- Probleme branchement  Chic-logo
LE CHIC
avatar
wiiwii
CCiste en forme
CCiste en forme
Inscrit le : 28/08/2012
Messages : 1121

Remplacement autoradio- Probleme branchement  Empty Re: Remplacement autoradio- Probleme branchement

Message par wiiwii le Sam 2 Fév 2013 - 0:57
Bien cher le faisceau >< Mais merci du retour Wink


Remplacement autoradio- Probleme branchement  20121010



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum