Partagez
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Problème autoradio pioneer

Message par redwolf1704 le Sam 9 Fév 2013 - 23:22
Bonjour ! Je vous part de mon souci car aujourd'hui j'ai voulus remettre l'autoradio de mon ancienne voiture dans ma cc et la en branchant les 2 cosses mon autoradio n'a rien voulu savoir , il ne s'allumai pas du tout ! :cache:
Estce que ce problème est deja arrivé a l'un d'entre vous ? Pouvez vous m'aider svp :help:
Mon autoradio est un pioneer deh2300 si ça peut vous aider :)


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
Melocake
Melocake
CCiste en accélération
CCiste en accélération
Inscrit le : 04/11/2012
Messages : 878

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par Melocake le Sam 9 Fév 2013 - 23:43
Bonjour! Vraiment désolée mais là je passe mon tour j'y connais rien du tout.


La vie ce n'est pas d'attendre que l'orage passe, c'est d'apprendre à danser sous la pluie
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Sam 9 Fév 2013 - 23:46
C'est pas grave merci quand même Wink


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
avatar
wiiwii
CCiste en forme
CCiste en forme
Inscrit le : 28/08/2012
Messages : 1121

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par wiiwii le Dim 10 Fév 2013 - 1:19
Y'a des fils à inverser . Une histoire de plus permanent . certains pourront mieux t'aider que moi Wink


Problème autoradio pioneer 20121010
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Dim 10 Fév 2013 - 10:54
Sur les cosses d'origines tu penses ? Wink je vais mieux regarder ça alors peut être que les couleurs ne tombaient pas toutes bien en face ! Merci du conseil :)


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
avatar
wiiwii
CCiste en forme
CCiste en forme
Inscrit le : 28/08/2012
Messages : 1121

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par wiiwii le Dim 10 Fév 2013 - 14:21
Enfaite je sais que par rapport aux normes iso peugeot n'as pas respecter cette histoire de plus permanent . Du coup logiquement (enfin moi sur mon pioneer c'est comme ça ) on peut inverser le plus permanent avec un autre fil c'est prévu pour .

Moi le poste s'allumait mais ne garder rien en mémoire donc j'ai du inverser deux fils .

Je vais essayer de te faire des photos Wink


Dernière édition par wiiwii le Dim 10 Fév 2013 - 16:55, édité 1 fois


Problème autoradio pioneer 20121010
avatar
wiiwii
CCiste en forme
CCiste en forme
Inscrit le : 28/08/2012
Messages : 1121

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par wiiwii le Dim 10 Fév 2013 - 14:37
Voila donc j'ai fait une photo , j'ai du inverser le fil rouge et le fil jaune ( voir photo ) et tout est ok :p

Problème autoradio pioneer Sanstitrexum

Je sais pas si c'est la solution mais bon c'est une piste


Problème autoradio pioneer 20121010
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Dim 10 Fév 2013 - 15:12
Ha bah ça c'est gentil ;D j'essaye des ce soir !! Je te tiens au courant ... C'est le cas de le dire haha !


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
avatar
wiiwii
CCiste en forme
CCiste en forme
Inscrit le : 28/08/2012
Messages : 1121

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par wiiwii le Dim 10 Fév 2013 - 16:38
J'attends les nouvelles alors :p


Problème autoradio pioneer 20121010
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Dim 10 Fév 2013 - 17:44
Bon bah ça marche po :( est-ce que tu croi que ça vien du mute ? Ou peut être si j'échange le bleu avec un autre ? Mais en tout cas ça vien de ces trois fils car si je le branche a l'autoradio d'origine , il s'allume direct après avoir branché cette cosse :/


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
avatar
wiiwii
CCiste en forme
CCiste en forme
Inscrit le : 28/08/2012
Messages : 1121

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par wiiwii le Dim 10 Fév 2013 - 18:09
hum c'est quoi la référence de ton poste exactement ? Tu pourrais faire des photos des connectiques ? Ta voiture est MUX ou non ? ( si tu sais pas dit moi juste si tu a un ou deux bouton sur ta clef )


Problème autoradio pioneer 20121010
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Dim 10 Fév 2013 - 18:31
Alors l'autoradio c'est un pioneer DEH-2300UB , les photos je te donne ça après et oui il y'a deux boutons dessus mais ça veut dire mux ? ^^ je suis curieux ! :o


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
avatar
wiiwii
CCiste en forme
CCiste en forme
Inscrit le : 28/08/2012
Messages : 1121

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par wiiwii le Dim 10 Fév 2013 - 18:36
oui c'est une MUX ( multiplexé ) en gros c'est le type de câblage électrique de ta CC .

C'est bisard pour ton autoradio quand même . Tu a bien branché les fils comme sur ma photos ? Et rien ne ce passe ? Tu a essayé de faire le montage sans le contact monter le poste et mettre le contact ( voir carrément démarrer la voiture ) voir si quelques chose change ?



Problème autoradio pioneer 20121010
mkhazi
mkhazi
CCiste présent
CCiste présent
Inscrit le : 07/09/2011
Messages : 337

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par mkhazi le Dim 10 Fév 2013 - 18:50
Bonsoir ,
Aurai tu une photo du faisceau .
Si après l'inversion du rouge et jaune comme la montre wii wii
Ça ne marche pas .
Faire un fil tout rouge , et branche dessu un morceau du jaune


Problème autoradio pioneer Chic-logo
LE CHIC
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Dim 10 Fév 2013 - 20:06
oui wiiwii j'ai fait tout ca et comme sur tes photos Wink est-ce possible qu'un fusible ai grillé ?
heu mkhazi j'ai pas tout compris par contre ^^"


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Dim 10 Fév 2013 - 20:08
Problème autoradio pioneer Img_2910


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Dim 10 Fév 2013 - 20:09
Problème autoradio pioneer Img_2911
desoler pour la qualité des photos ^^' voila l'autoradio en question


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
mkhazi
mkhazi
CCiste présent
CCiste présent
Inscrit le : 07/09/2011
Messages : 337

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par mkhazi le Dim 10 Fév 2013 - 20:25
Oui c'est possible qu'il est grille ... Il doit être juste à côté du faisceau.


Problème autoradio pioneer Chic-logo
LE CHIC
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Dim 10 Fév 2013 - 20:26
ok merci j'irai voir ca , ca peut venir de l'inversion des fils jaune et rouge c'est ca ?


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
mkhazi
mkhazi
CCiste présent
CCiste présent
Inscrit le : 07/09/2011
Messages : 337

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par mkhazi le Dim 10 Fév 2013 - 20:35
Oui ça peut , faire comme sur les photos de wii wii .
Un fil : rouge et jaune et l'autre rouge et jaune.
Sinon y'a un autre branchement le fil jaune et le fil rouge qui parte de l'iso
Brancher en même temps sur le fil rouge en direction du poste


Problème autoradio pioneer Chic-logo
LE CHIC
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Dim 10 Fév 2013 - 20:38
C'est quoi ce que tu apelles l'ISO ? :goutte:


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
mkhazi
mkhazi
CCiste présent
CCiste présent
Inscrit le : 07/09/2011
Messages : 337

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par mkhazi le Dim 10 Fév 2013 - 20:50
Si l'inversion des fil rouge et jaune ne marche pas faire ce qui suis dessous :
( brancher le bleu aussi )
Problème autoradio pioneer Redwol10
Mettre le fil rouge ( petite fleche ) sur le fil rouge ( grosse fleche )
Et aussi le fil jaune ( petite fleche ) sur le fil rouge ( grosse fleche )


Problème autoradio pioneer Chic-logo
LE CHIC
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Dim 10 Fév 2013 - 21:13
Merci beaucoup pour l'explication :) !!
Et du coup tu penses que ça pourrai fonctionner comme ça ? ^^


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.
mkhazi
mkhazi
CCiste présent
CCiste présent
Inscrit le : 07/09/2011
Messages : 337

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par mkhazi le Dim 10 Fév 2013 - 21:44
Oui mais avant il faut vérifier que :
- fusible ok
- fil bleu soit brancher
Si ça marche pas :
- inverser rouge et jaune
Si ça marche toujours pas
- fil rouge et jaune en un sur le rouge
Voilà j'espère Que ça va marcher .


Problème autoradio pioneer Chic-logo
LE CHIC
redwolf1704
redwolf1704
CCiste timide
CCiste timide
Inscrit le : 26/01/2013
Messages : 94

Problème autoradio pioneer Empty Re: Problème autoradio pioneer

Message par redwolf1704 le Dim 10 Fév 2013 - 22:02
Ha oui d'accord pas de souci je ferai tout ça demain soir alors car j'ai cours toute la journée --' merci énormément en tout cas je te tiens au courant Wink


- La théorie, c’est quand on sait tout mais que rien ne fonctionne.
- La pratique, c’est quand tout fonctionne mais qu’on ne sait pas pourquoi.
- Si la pratique et la théorie sont réunies : rien ne fonctionne et on ne sait pas pourquoi.



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum