206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

benji59116
benji59116
CCiste timide
CCiste timide
Inscrit le : 04/11/2011
Messages : 87

Fuite liquide de refroidissement Empty Fuite liquide de refroidissement

Message par benji59116 Ven 21 Juin 2013 - 18:51
bonjour a tous, je me retrouve depuis quelque jours avec une fuite de liquide de refroidissement. Malheureusement, il m'est impossible de détecter l'origine exacte de la fuite, car elle ne fuit que lorsque le ventilateur se mets en marche. et c'est en générale quand je suis sur l'autoroute.
la fuite coule sous la voiture en dessous du vase d'expenssion, (sa ne vien pas du vase, mais de ce coin la)
J'ai quand même vérifier par sécurité, pas de mayonnaise, ni de fumé blanche a l’échappement, aucune trace de liquide de refroidissement dans l'habitacle.
De plus mon radiateur a l'avant n'a que 7 mois.
j'ai trouver cela sur youtube:


Y aurait-il un moyen d'effectuer cette mise en pression sans ces bouchon? car impossible a trouver. merci d'avance
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 72644
Age : 55

Fuite liquide de refroidissement Empty Re: Fuite liquide de refroidissement

Message par f1.jeanphi Ven 21 Juin 2013 - 19:10
ça ressemble à la pompe à eau ça, courroie de distri à faire si c'est le cas !


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
benji59116
benji59116
CCiste timide
CCiste timide
Inscrit le : 04/11/2011
Messages : 87

Fuite liquide de refroidissement Empty Re: Fuite liquide de refroidissement

Message par benji59116 Ven 21 Juin 2013 - 19:20
kit ditrib+ pompe a eau, ainsi que le kit corroie d'accessoire fait a 130 000km, elle a 165 000 km
(fait il y a a peine 1 an) donc cela serait vraiment bizarre. je pense plus a une durite
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 72644
Age : 55

Fuite liquide de refroidissement Empty Re: Fuite liquide de refroidissement

Message par f1.jeanphi Ven 21 Juin 2013 - 19:42
si c'est une durite, tu devrais le voir avec une mise en pression du circuit de refroidissement !


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
benji59116
benji59116
CCiste timide
CCiste timide
Inscrit le : 04/11/2011
Messages : 87

Fuite liquide de refroidissement Empty Re: Fuite liquide de refroidissement

Message par benji59116 Ven 21 Juin 2013 - 20:13
c'est exactement ce que je veux faire jeanphi, si tu regarde la video, je cherche a faire cela. Mais sans le fameux bouchon, y a t'il un autre moyen?
Peut être en perçant un bouchon de liquide d'origine et en mettant une valve, c'est  ceux a quoi je pensais
stelite
stelite
CCiste suprême
CCiste suprême
Buffle Inscrit le : 05/04/2013
Messages : 4646
Age : 60

Fuite liquide de refroidissement Empty Re: Fuite liquide de refroidissement

Message par stelite Ven 21 Juin 2013 - 20:37
-
benji59116 a écrit:kit ditrib+ pompe a eau, ainsi que le kit corroie d'accessoire fait a 130 000km, elle a 165 000 km
(fait il y a a peine 1 an) donc cela serait vraiment bizarre. je pense plus a une durite
-
Moi cela ne me surprendrai pas même que sa fait a penne un an déjà vu, vérifie quand même.


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum