206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

ee2
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 22/02/2021
Messages : 23

Pompe qui se met en marche mais rien ne se passe - Page 2 Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Sam 3 Juil 2021 - 11:14
Reynostrike a écrit:Je ne sais pas si ça peut aider, mais j'ai eu un problème similaire hier soir après avec réparé suite à une fuite.
La pompe tourne 4s et s'arrête, rien ne bouge. Jeanphi m'a solutionné tout ça, c'était trop d'air dans le circuit et la pompe ne se purgeait plus.
J'ai desserré la bride numéro 18 sur le vérin de tablette et actionné deux manœuvres d'ouverture : la malle a recommencé à se lever ! (je n'ai pas d'huile qui est sortie visuellement par la bride desserrée)

Une fois la bride resserrée j'ai revidangé et le bocal était sous pression (pschitt au décapsulage). Depuis tout remarche nickel  [Vous devez être inscrit et connecté pour voir cette image]

Bonne journée Wink

Merci pour l'info je vais tester ça la semaine prochaine. C'est totalement possible en tous cas les symptômes semblent identique. Je vous tiens au courant Wink
ee2
ee2
CCiste "le p'tit nouveau"
CCiste
Tigre Inscrit le : 22/02/2021
Messages : 23
Age : 24

Pompe qui se met en marche mais rien ne se passe - Page 2 Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Jeu 28 Oct 2021 - 15:21
Bon je viens clôturer ce sujet, le problème a été résolu en changeant la pompe. J'étais persuadé que la mienne fonctionnait car à vide (en débranchant les durites) de l'huile jaillissait de la pompe mais j'ai appris que bien que de l'huile sortait, la pompe pouvait tout de même être HS car pas assez de pression...

Enfin bref mon toit refonctionne et je remercie tous ceux qui ont pris le temps de m'aider [Vous devez être inscrit et connecté pour voir cette image]
ttersu
ttersu
Staff CClovers
Schtroumpf noir

Staff CClovers  Schtroumpf noir
Tigre Inscrit le : 24/06/2016
Messages : 13992
Age : 48

Pompe qui se met en marche mais rien ne se passe - Page 2 Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ttersu Jeu 28 Oct 2021 - 16:22
Coucou, étonnant, mais Ok.

f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 73700
Age : 56

Pompe qui se met en marche mais rien ne se passe - Page 2 Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par f1.jeanphi Jeu 28 Oct 2021 - 20:11
oui étonnant mais je suis presque sûr qu'elle n'a rien cette pompe, bref ça refonctionne c'est le principal.
par contre j'espère que tu as mis de la Total Equivis ZS15 dans ta pompe.


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum