206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Pompe qui se met en marche mais rien ne se passe

Message par ee2 Mer 23 Juin 2021 - 11:04
Bonjour j'ai un souci sur mon toit ouvrant. Quand j'essaie de l'ouvrir rien ne se passe.

Le problème est apparu après que j'ai déverrouillé la pompe et ouvert la malle manuellement pour régler la position de la malle qui grinçait.
En refermant la malle après mes réglages, elle était très dure à refermer ( malgré la vis de la pompe ouverte) à tel point que pour fermer mon coffre correctement j'ai du ouvrir le flexible qui actionne les 2 vérins de malle pour libérer la pression de l'huile qui ne s'évacuait pas dans le réservoir de la pompe.


Lorsque je tente de l'ouvrir, je mets le filet dans le coffre, je défais les crochets.
Jusque là tout va bien j'entends bien de "dong" avec d'ouvrir le toit. Ensuite, je lève le bouton du toit, la pompe se mets en marche mais rien ne se passe. Après quelques secondes la pompe s'arrête et la voiture bip

J'ai donc utilisé la valise pp2000 pour voir si le calculateur de toit me retourne des défauts. Pas de défaut de capteur mais un défaut "Défaut permanent. Temps perte du contact malle verrouillé  droit et gauche".

Je ne voit pas de fuite d'huile sur  le circuit.


Ce que j'ai fait :
Déverrouiller la pompe avec la clé BTR et actionner le toit manuellement (pas de problème mais grosse résistance des vérins de la malle pour la refermer, malgré la pompe déverrouillée.
Effacer le défaut sur pp2000 mais il revient dès que je tente d'ouvrir le toit.
Changer le calculateur du toit.
Démonter la pompe (cf ce poste [Vous devez être inscrit et connecté pour voir ce lien]) et remise a niveau du liquide => rien vu d'anormal dans la pompe et l'opération n'a rien changé.

J'avoue que la je commence à sécher. Est-ce que quelqu'un a déjà été confronté à ça ?
Merci d'avance  [Vous devez être inscrit et connecté pour voir cette image]
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 25784
Age : 44

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par seb69 Mer 23 Juin 2021 - 11:50
As tu bien resserré la vis au moment d'actionner la pompe ?
Est ce que tu le fais moteur tournant de voiture ?


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
Calibre28
Calibre28
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 14/06/2021
Messages : 8

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par Calibre28 Jeu 24 Juin 2021 - 17:54
Il faut penser à débrancher la gâche pour effectuer les tests.
Cordialement
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Ven 25 Juin 2021 - 16:12
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:As tu bien resserré la vis au moment d'actionner la pompe ?  
Oui vis serrée

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Est ce que tu le fais moteur tournant de voiture ?
J’ai essayé tournant et éteint
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Ven 25 Juin 2021 - 16:13
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Il faut penser à débrancher la gâche pour effectuer les  tests.
Cordialement
J’ai également essayé de débrancher la gâche mais aucune différence
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 69660
Age : 55

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par f1.jeanphi Sam 26 Juin 2021 - 9:43
laisse la débranchée tant que ton toit ne fonctionne pas, photo de ta pompe pour voir le niveau s'il te plait


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 42780
Age : 52

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par fleche d argent Dim 27 Juin 2021 - 9:34
Tu n’aurais pas un cable de verrouillage de malle qui coince et donc bloque la fermeture !


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Dim 27 Juin 2021 - 15:35
[Vous devez être inscrit et connecté pour voir ce lien] oui possible, je vais essayer de regarder est-ce qu’il y a une astuce pour voir ça ?
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Dim 27 Juin 2021 - 22:37
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:laisse la débranchée tant que ton toit ne fonctionne pas, photo de ta pompe pour voir le niveau s'il te plait

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par f1.jeanphi le Lun 28 Juin 2021 - 5:33, édité 1 fois (Raison : affichage des photos en grand, voir le tuto pour intégrer les photos facilement)
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Dim 27 Juin 2021 - 22:40
Du coup pour les câbles je ne pense pas que ce soit eux les fautifs. Les crochets s’ouvrent bien. D’ailleurs j’ai ouvert manuellement la malle et refermé la purge de la pompe. Ensuite j’ai tenté l’ouverture mais en aidant la malle manuellement mais rien a faire je sens pas du tout les vérins travailler
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 69660
Age : 55

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par f1.jeanphi Lun 28 Juin 2021 - 5:34
l'huile est bien d'origine vue la couleur transparente qu'elle doit avoir... ton niveau est bas, je pense que tu as un début de fuite sur un vérin de coffre


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 25784
Age : 44

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par seb69 Lun 28 Juin 2021 - 6:08
Est ce que tu entends bien le verrouillage de la malle ? Des 2 côtés ? Sinon quand la malle est fermée tu appuies de chaque côté pour la verrouiller.
L'huile a 1 sale tronche oui.


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Mar 29 Juin 2021 - 8:29
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:l'huile est bien d'origine vue la couleur transparente qu'elle doit avoir... ton niveau est bas, je pense que tu as un début de fuite sur un vérin de coffre
L'huile est neuve j'ai acheté de l'huile spéciale et remis tout à niveau. La pompe est à peine droite c'est pour ca que le niveau est un peu sous le +.

Aucune fuite de liquide non plus j'ai tout inspecté.
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Mar 29 Juin 2021 - 9:04
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Est ce que tu entends bien le verrouillage de la malle ? Des 2 côtés ? Sinon quand la malle est fermée tu appuies de chaque côté pour la verrouiller.
L'huile a 1 sale tronche oui.

Oui oui la malle est verrouillée des 2 côtés et il n'y a pas de défauts au niveau des capteurs d'après PP2000.
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Mar 29 Juin 2021 - 9:07
L'huile vient du vendeur copain cabriolet sur ebay et est rose bonbon d'origine
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 25784
Age : 44

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par seb69 Mar 29 Juin 2021 - 9:43
:non: elle n'est pas bonne. Je dois lui en parler dans 10 jours.


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Mar 29 Juin 2021 - 12:00
[Vous devez être inscrit et connecté pour voir ce lien] a écrit::non: elle n'est pas bonne. Je dois lui en parler dans 10 jours.
Comment ça ?? Qu'est ce qu'il faut que je fasse du coup ? J'attends que tu lui en parles ou je le contacte directement ?
Du coup est ce que ca viendrait de cette huile ? Est ce que ça a pu abimer la pompe ?

Beaucoup de questions haha [Vous devez être inscrit et connecté pour voir cette image]
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 25784
Age : 44

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par seb69 Mar 29 Juin 2021 - 12:54
Je vais essayé de le voir fin semaine prochaine.
Pour la pompe pas le top il faut que je vois avec Martial ce qu'il t'a vendu.
Il n'y a QUE la total Esquivis zs 15 qui va pour nos pompes.


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Mar 29 Juin 2021 - 13:18
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je vais essayé de le voir fin semaine prochaine.
Pour la pompe pas le top il faut que je vois avec Martial ce qu'il t'a vendu.
Il n'y a QUE la total Esquivis zs 15 qui va pour nos pompes.

Ok je te laisse me tenir au courant dans ce cas si ça ne te dérange pas [Vous devez être inscrit et connecté pour voir cette image]
Merci bien en attendant je touche à rien tant que je n'ai pas remis la bonne huile.
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 15124

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par 20coeur2001 Mar 29 Juin 2021 - 13:50
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je vais essayé de le voir fin semaine prochaine.
Pour la pompe pas le top il faut que je vois avec Martial ce qu'il t'a vendu.
Il n'y a QUE la total Esquivis zs 15 qui va pour nos pompes.

TOTAL EQUIVIS ZS15 :hoho:


[Vous devez être inscrit et connecté pour voir cette image]
Déu diu ajuda’t i t’ajudaré
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 15124

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par 20coeur2001 Mar 29 Juin 2021 - 13:52
[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]
Déu diu ajuda’t i t’ajudaré
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 25784
Age : 44

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par seb69 Mar 29 Juin 2021 - 14:27
[Vous devez être inscrit et connecté pour voir ce lien] n'hésite pas à me relancer après le 9 juillet car je ne touche plus terre avec tous les messages que j'ai en stand by :good:
:merci:


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider

ee2 aime ce message

Reynostrike
Reynostrike
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Coq Inscrit le : 15/09/2020
Messages : 6
Age : 28

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par Reynostrike Jeu 1 Juil 2021 - 9:04
Je ne sais pas si ça peut aider, mais j'ai eu un problème similaire hier soir après avec réparé suite à une fuite.
La pompe tourne 4s et s'arrête, rien ne bouge. Jeanphi m'a solutionné tout ça, c'était trop d'air dans le circuit et la pompe ne se purgeait plus.
J'ai desserré la bride numéro 18 sur le vérin de tablette et actionné deux manœuvres d'ouverture : la malle a recommencé à se lever ! (je n'ai pas d'huile qui est sortie visuellement par la bride desserrée)

Une fois la bride resserrée j'ai revidangé et le bocal était sous pression (pschitt au décapsulage). Depuis tout remarche nickel  [Vous devez être inscrit et connecté pour voir cette image]

Bonne journée Wink

f1.jeanphi, 20coeur2001 et ee2 aiment ce message

pierpoljack
pierpoljack
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Rat Inscrit le : 23/04/2021
Messages : 21
Age : 37

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par pierpoljack Jeu 1 Juil 2021 - 12:05
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je ne sais pas si ça peut aider, mais j'ai eu un problème similaire hier soir après avec réparé suite à une fuite.
La pompe tourne 4s et s'arrête, rien ne bouge. Jeanphi m'a solutionné tout ça, c'était trop d'air dans le circuit et la pompe ne se purgeait plus.
J'ai desserré la bride numéro 18 sur le vérin de tablette et actionné deux manœuvres d'ouverture : la malle a recommencé à se lever ! (je n'ai pas d'huile qui est sortie visuellement par la bride desserrée)

Une fois la bride resserrée j'ai revidangé et le bocal était sous pression (pschitt au décapsulage). Depuis tout remarche nickel  [Vous devez être inscrit et connecté pour voir cette image]

Bonne journée Wink

[Vous devez être inscrit et connecté pour voir ce lien]
ee2
ee2
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2021
Messages : 21
Age : 23

Pompe qui se met en marche mais rien ne se passe Empty Re: Pompe qui se met en marche mais rien ne se passe

Message par ee2 Sam 3 Juil 2021 - 11:14
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je ne sais pas si ça peut aider, mais j'ai eu un problème similaire hier soir après avec réparé suite à une fuite.
La pompe tourne 4s et s'arrête, rien ne bouge. Jeanphi m'a solutionné tout ça, c'était trop d'air dans le circuit et la pompe ne se purgeait plus.
J'ai desserré la bride numéro 18 sur le vérin de tablette et actionné deux manœuvres d'ouverture : la malle a recommencé à se lever ! (je n'ai pas d'huile qui est sortie visuellement par la bride desserrée)

Une fois la bride resserrée j'ai revidangé et le bocal était sous pression (pschitt au décapsulage). Depuis tout remarche nickel  [Vous devez être inscrit et connecté pour voir cette image]

Bonne journée Wink

Merci pour l'info je vais tester ça la semaine prochaine. C'est totalement possible en tous cas les symptômes semblent identique. Je vous tiens au courant Wink



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum