206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


LicorneQuiPlane
LicorneQuiPlane
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 27/10/2021
Messages : 9

Allumez le feu ???? (ou pas)  Autoradio qui fait des étincelles  Empty Allumez le feu ???? (ou pas) Autoradio qui fait des étincelles

Message par LicorneQuiPlane Jeu 13 Avr 2023 - 14:58
Salut à tous !

Pour ceux qui me liront je vous la fait en rapide :)

Il y a de ça 2 mois j’ai acheté un poste pioneer, je l’ai branché depuis il a fonctionné sans aucuns soucis. Je précise qu’à part brancher les 2 cosses reçue dans le colis a relier aux deux cosses de la voiture.d’ailleurs j’ai une cosse plus petite que les autres avec un file blanc qui se balade si quelqu’un peut me dire ce que c’est 🤔
J’ai touché à rien d’autres après faire la sono complète 2 semaine après que j’ai branché le poste mais je pense pas que ce soit ça

Ducoup vendredi dernier j’écoute ma musique pépère, et là mon passager arrière me dit que de la fumée sort du poste, je coupe le contact et une étincelle et de la fumée sortent effectivement de la prise « AUX » du poste( j’écoutais pas du Johny pourtant je comprends pas. Par la suite l’ai débranché, il puait le cramé, j’ai pas rebranché d’autres poste depuis.

Plusieurs personne dont l’entreprise qui m’a vendu le poste que j’ai bien évidemment
appelé pour la garantie me disent que c’est suite à un mauvais câblage 🤡
Je n’ai rien cablé de tout j’ai juste branché leur deux satané cosses à ma voiture je comprends pas, surtout que si c’était un mauvais branchement ça aurait brûlé bien avant ?

Quelqu’un a une idée ? Je me tâte à rebrancher un autre poste pour voir le résultat, un électricien que je connais m’a dit que ça pouvait être un condensateur dans le poste un truc comme ça :(

[Vous devez être inscrit et connecté pour voir cette image]
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 78078
Age : 57

Allumez le feu ???? (ou pas)  Autoradio qui fait des étincelles  Empty Re: Allumez le feu ???? (ou pas) Autoradio qui fait des étincelles

Message par f1.jeanphi Ven 14 Avr 2023 - 9:11
ce ne peu pas être un mauvais câblage, par contre peut être un objet étranger dans ta prise auxiliaire


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum