206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


biboulatomik
biboulatomik
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 19/10/2022
Messages : 10

Raté d'allumage quand il fait froid -  2L 16s Empty Raté d'allumage quand il fait froid - 2L 16s

Message par biboulatomik Mer 26 Avr 2023 - 11:11
Bonjour à tous.

Après de longues recherches sur le forum, j'ai trouvé des sujets similaires, mais le changement des éléments fautifs n’ont rien donné pour moi. J'espère pouvoir trouver quelques pistes grâce a vous, car je sèche...

SYMPTOMES:

A froid UNIQUEMENT (en général le matin), au démarrage, mon moteur vibre de plus en plus, ralenti instable, jusqu’à me donner la sensation de tourner sur 3 cylindres.
Cette panne s'accompagne toujours d'un voyant moteur (et des messages "anomalie anti-pollution" et "défaut catalyseur"), et à de rares occasions (quand les températures sont négatives) le moteur s'étouffe complètement et s'arrête.
En général le simple fait de couper puis de rallumer le moteur me rend les 4 cylindres, car les vibrations ralentissent au fur et à mesure que le moteur chauffe.
Une fois bien chaud, plus aucun symptôme, le moteur fonctionne niquel, ne vibre pas. Même si je le rallume dans la journée, s'il est encore un peu chaud, aucun soucis.


TENTATIVES:

Après quelques recherches sur le forum, je décide de faire changer successivement :
-Sondes lambda
-Bougies
-Bobines
-Catalyseur
-Filtre carburant

Ces changements n'ont apporté aucune amélioration.

Après passage dans un garage, on me dit que c'est le boitier papillon qui est en cause (encrassé, peut être)   Code de panne : P0200 - raté d'allumage cylindre.
Alors je démonte mon boitier papillon, je le nettoie complètement (moteur pas à pas, etc...) : aucune amélioration.
Persuadé que c'est le boitier papillon, je fini par le changer (aucune amélioration; j'ai bien fait la procédure du papillon 20 secondes contact, pédale a fond, couper le contact, relacher la pédale, attendre 20 secondes et rallumer)

Toujours pas bon.

De retour sur le forum, je tombe sur un sujet qui donne a peu près les mêmes symptômes, et qui a fini par s'expliquer par la détérioration des fils des bobines a cause du reniflard d'huile chaud qui passe juste a coté.
Je ne trouve rien de ce coté la, et fini par emmener la voiture chez un électricien auto, quelqu'un de confiance.
Après 1 semaine entière de recherche, voila ce qu'il me dit: "j'ai jamais vu ça".... :dur:
Il a testé les contacts électrique, aucun soucis. Il a testé chaque cylindre 1 par 1, tous bon selon lui. Il me dit avoir eu un matin le code des ratés d'allumage des 4 cylindre en même temps.. (je savais même pas que c'était possible, techniquement ça veut dire que moteur est éteint non? mdr)

Bref, il me confirme n'avoir rien trouvé, et me dit que d'après lui, la seule cause probable serait les poussoirs hydrauliques.

Dépité, je me rend chez Peugeot et leur 150 euros juste pour le devis..
Résultat :
-les poussoirs hydrauliques sont bon
-le calage de la distribution est bon
 -joli devis pour injecteurs + kit distribution (2500 euros)

Pourquoi un devis pour la distrib? Il on trouvé cette pièce de la poulie d'arbre à came "dessertie".

[Vous devez être inscrit et connecté pour voir cette image]

Pour que vous compreniez mieux, voici l'image d'une poulie d'arbre a came: La pièce "dessertie" n'est autre que la masse au centre de la poulie.

[Vous devez être inscrit et connecté pour voir cette image]

Bon, je me dit que c'est sans doute ça qui cause mes soucis, mais pas question de faire ma distrib chez peugeot.
Je la fait faire chez un garagiste pour 700 euros (remplacement du pignon arbre a came compris)
Aucune amélioration.

C'est peut être les injecteurs alors? Un garage me conseille de les passer au nettoyage ultrason, mais persuadé que c'est le soucis, je décide de commander des neufs (des spark) et de les changer moi même.

[Vous devez être inscrit et connecté pour voir cette image]


Et la hier matin, même vibrations, même voyant, même problème.... :cache:


RECAPITULATIF:

Pièces changées ou inspectées:

-Sondes lambda
-Bougies
-Bobines
-Catalyseur
-Filtre carburant
-Boitier papillon (+ procédure d'initialisation)
-Kit distribution (donc j'imagine le calage distri bon  :scred2:  )
-Injecteurs

-Poussoirs hydrauliques bon selon Peugeot
-Faisceaux bon selon garagiste spécialisé élec


Pistes probables:

Comme les ratés d'allumage viennent (à priori) de tout les cylindres, je penche sur un problème de mélange air-carburant....

-Changer le silent bloc anti couple du moteur (ça réduira les vibrations, même si c'est pas forcément lié a la panne)
-Inspection des durites d'air (fuite de vide???)
-Test de pression carburant dans la rampe d'injection (pompe d'alimentation carburant HS??)
-Test compression des cylindres (???....)

Bref.... Je commence a devenir fou et à croire que c'est le moteur entier qui est maudit! Sinon merci de m'avoir lu!
Homy
Homy
Staff CClovers
Ma Onyx Line

Staff CClovers  Ma Onyx Line
Dragon Inscrit le : 23/12/2010
Messages : 17865
Age : 47

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par Homy Mer 26 Avr 2023 - 14:07
Premier test (gratuit), fais tester ta batterie dans un garage
Deuxième chose, quelle est la marque de ta bobine ?


[Vous devez être inscrit et connecté pour voir ce lien]
biboulatomik
biboulatomik
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 19/10/2022
Messages : 10

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par biboulatomik Mer 26 Avr 2023 - 14:24
Bougies RIDEX et bobines Valéo.
Je suis tombé sur pleins de sujets qui conseillent les bobines BERU, mais j'ai un peu de mal a croire que des bobines neuves puissent ne pas bien fonctionner, peu importe la marque...
Bon, admettons, ça n'expliquerais pas pourquoi le problème n'apparait que quand la voiture est froide ?!? Les bobines changent de comportement avec la chaleur?

De toute façon je pense faire ce changement de bobine car je commence a être en manque de solution... :snif: :snif:
biboulatomik
biboulatomik
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 19/10/2022
Messages : 10

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par biboulatomik Mer 26 Avr 2023 - 14:43
Bon, après lecture de ce topic, je commande mes bobines BERU... Vu que celles Valéo sont bien identifiés comme naze :hum:

[Vous devez être inscrit et connecté pour voir ce lien]

Je vous tiens au courant

Homy aime ce message

Max24
Max24
CCiste en vue
CCiste en vue
Chèvre Inscrit le : 06/08/2012
Messages : 1892
Age : 32

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par Max24 Mer 26 Avr 2023 - 16:14
Bonjour,

Je suis exactement dans le même cas que toi,
a savoir, tous les matins quand je démarre, ( la voiture démarre au quart de tour ), et au bout de 2mn, ( quand la pompe a air secondaire se coupe ), se met a brouter/trembler et ... caler.

redémarrage (au quart de tour), et la, la voiture est - inconduisible - tant qu'elle est "froide", elle s'étouffe, a des trous/raté des que j'accélère, voir cale.

et comme toi plus la voiture se met à température, ( des que l'eau dépasse 70° ), elle réagit/répond de mieux en mieux, et une fois l'huile chaude, plus aucun symptôme.

Pour ma part, j'ai déjà :
- vérifier/recaler la distribution
- changer mes bougies
- changer mes injecteurs ( pour des injecteurs de 206RC/307féline180/C4vts180 suite au passage éthanol, mais j'avais déjà le soucis avant )
- la bobine, pour une NGK
- le capteur de cliquetis
- nettoyer le papillon et le collecteur d'admission

je vais regarder/vérifier mes sondes lambda ( je dois changer la ligne d'échappement, je le ferais en même temps )
je vais re-changer mes bougies ( je vais essayer les bougies pour moteur GPL, pour avoir une écartement de l'électrode plus faible, afin d'avoir une meilleur combustion de l'ethanol )
en espérant que cela solutionne/améliore mon problème.

Bon courage dans tes recherches de pannes, si tu as une piste de solution je suis preneur :D


Max24 a participé a la VN2013 & VN2015

[Vous devez être inscrit et connecté pour voir cette image]
RBMECA
RBMECA
CCiste présent
CCiste présent
Cheval Inscrit le : 08/11/2021
Messages : 353
Age : 45

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par RBMECA Mer 26 Avr 2023 - 20:33
Salut, dans le cas où tu remets du SP98, as-tu toujours les mêmes problèmes ou pas? à froid hésite pas à prendre les compressions (sans l'avoir mise en route avant) et à chaud et voir les différences entre les deux sur des pannes comme ça commence toujours par la base, sinon tu change tout pour le même résultat........... bon courage
biboulatomik
biboulatomik
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 19/10/2022
Messages : 10

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par biboulatomik Jeu 27 Avr 2023 - 8:18
RBMECA a écrit:Salut, dans le cas où tu remets du SP98, as-tu toujours les mêmes problèmes ou pas? à froid hésite pas à prendre les compressions (sans l'avoir mise en route avant) et à chaud et voir les différences entre les deux sur des pannes comme ça commence toujours par la base, sinon tu change tout pour le même résultat........... bon courage

Oui, idem avec su SP98. En effet je devrais le faire, mais c'est toujours le même soucis, pourquoi les compressions seraient bonne a chaud et pas a froid??
RBMECA
RBMECA
CCiste présent
CCiste présent
Cheval Inscrit le : 08/11/2021
Messages : 353
Age : 45

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par RBMECA Jeu 27 Avr 2023 - 10:33
Donc ce n'est pas à cause du carburant, pourquoi prendre les compressions, car il est important de savoir s' il n'y a pas de problème d'étanchéitée en interne du moteur, notament aux soupapes, taux de compression etc et pourquoi entre moteur chaud ou moteur froid, afin de les comparer, car la matière ce dilate il ne faudrait pas que tu es un problème d'étanchéitée (très léger) sur une soupape juste à froid (par exemple) qui se corrigerait quand le moteur chauffe, normalement non, mais bon tout est possible parfois, cela permet aussi de connaitre l'état des poussoirs car sinon aucun moyen de les contrôler à part quand ils font du bruit bien sur. Pour info un poussoir qui grippe il fait du bruit certe mais pas que, car le jeu à la souppape n'est plus bon également après ce n'est que mon avis perso..................
biboulatomik
biboulatomik
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 19/10/2022
Messages : 10

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par biboulatomik Ven 28 Avr 2023 - 21:27
Nouveau passage de la valise -> P0300, raté d'allumage multiple/aléatoire des cylindres.
Tension batterie : 12,78 V, moteur allumé 14,35 V donc pas de soucis de ce coté la.
Prochaine étape, test et changement de bobines

Homy aime ce message

biboulatomik
biboulatomik
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 19/10/2022
Messages : 10

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par biboulatomik Jeu 4 Mai 2023 - 22:19
[Vous devez être inscrit et connecté pour voir ce lien]

J'ai testé les bobines Valéo suivant ce tuto, j'ai 0.7 Ω sur le bobinage primaire, et 17.5 sur le secondaire.
Rien d'anormal du coup.
Je change quand même pour du BERU la semaine prochaine, on sait jamais :|

Homy aime ce message

biboulatomik
biboulatomik
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 19/10/2022
Messages : 10

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par biboulatomik Dim 14 Mai 2023 - 8:40
Bobines changées pour du Beru, rien ne change... Toujours les même symptômes, toujours a froid
Seby21
Seby21
CCiste timide
CCiste timide
Chat Inscrit le : 10/06/2023
Messages : 36
Age : 36

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par Seby21 Ven 13 Oct 2023 - 19:32
Bonsoir, avez vous trouvez une solution ??
J'ai la même symptômes a froid des défauts et voyant et la journée a chaud la voiture fonctionne parfaitement.
Seby
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 78054
Age : 57

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par f1.jeanphi Ven 13 Oct 2023 - 20:06
la valise dit quoi ?
souvent c'est le capteur anti cliquetis qui provoque ça !


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
Seby21
Seby21
CCiste timide
CCiste timide
Chat Inscrit le : 10/06/2023
Messages : 36
Age : 36

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par Seby21 Ven 13 Oct 2023 - 22:18
Je passe le pp2000 demain.

f1.jeanphi aime ce message

Seby21
Seby21
CCiste timide
CCiste timide
Chat Inscrit le : 10/06/2023
Messages : 36
Age : 36

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par Seby21 Sam 14 Oct 2023 - 9:40
Ce matin je n'ai pas réussi à connecter le pp2000. Mais j'ai réussi à récupérer les défauts avec un adaptateur obd.

[Vous devez être inscrit et connecté pour voir cette image]
Seby21
Seby21
CCiste timide
CCiste timide
Chat Inscrit le : 10/06/2023
Messages : 36
Age : 36

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par Seby21 Sam 14 Oct 2023 - 9:44
Je voudrais dire que la voiture a bougies et bobine neuf, car la personne a qui je l'ai acheté ma dit qu'il les avait changé mais n'a pas de facture.
Seby21
Seby21
CCiste timide
CCiste timide
Chat Inscrit le : 10/06/2023
Messages : 36
Age : 36

Raté d'allumage quand il fait froid -  2L 16s Empty Re: Raté d'allumage quand il fait froid - 2L 16s

Message par Seby21 Mer 18 Oct 2023 - 17:36
Bonjour,
Aujourd'hui j'ai réussi à faire le diag avec le pp2000.
J'avais un problème avec le câble côté USB.
Si une personne a une idée, par ou commencer ?
Merci
[Vous devez être inscrit et connecté pour voir cette image]



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum