Partagez
avatar
TheSLug
CCiste en forme
CCiste en forme
Inscrit le : 08/05/2011
Messages : 1290

Problème autoradio qui ne fonctionne plus suite à un branchement

Message par TheSLug le Dim 28 Aoû 2011 - 14:54
Bonjour à tous,

Voilà mon problème... depuis que j'ai la voiture et que j'ai changé l'autoradio tout fonctionnait très bien mais il ne gardait rien en mémoire (réglages de son et radios) , comme on me l'a conseillé sur le forum et que j'ai pu voir par mes recherches sur internet il suffit normalement d'inverser les files rouge/jaune à l'arrière de celui-ci pour régler ce problème ou bien d'acheter un "inverseur de polarité"

je viens donc de me décider enfin à inverser ces 2 malheureux petits fils :eyes: seulement... une fois le branchement de fait j'essaie d'allumer l'autoradio et rien ne se passe, je me suis donc dit qu'il faudrait que j'achète l'inverseur de polarité, tant pis pour les fils rouge/jaune, seulement même une fois les files rebranchés comme à l'origine donc rouge/rouge et jaune/jaune et bien rien ne se passe :snif: l'autoradio ne veut plus s'allumer bien que j'ai rebranché comme à l'origine.


[Vous devez être inscrit et connecté pour voir cette image]

J'avoue que je panique un peu... merci de vos réponses voilà la photo du branchement tel qu'il était à l'origine et que j'ai laissé comme ça du coup.

[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image] Life is too short to be unhappy, do what you love & do it often. Enjoy yourself, laugh a lot everyday, love a lot everyday, be happy. Start doing things you love, live the moment, seize the day. Stay positive, tomorrow will be amazing. Be happy for this moment. This moment is your life. Live your dreams everyday as it would be your last day.
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
>>>>>> Le doux bruit de ma CC <<<<<<
Max [Vous devez être inscrit et connecté pour voir cette image]
avatar
LUNATiiC
Membre d'honneur
Membre d'honneur
Dragon Inscrit le : 31/08/2009
Messages : 5102
Age : 28

Re: Problème autoradio qui ne fonctionne plus suite à un branchement

Message par LUNATiiC le Dim 28 Aoû 2011 - 15:49
As tu ton poste d'origine ? Essaye rapidement avec ...

( on ces jamais , les autoradio quelque fois sa grille pour rien :/ )
avatar
TheSLug
CCiste en forme
CCiste en forme
Inscrit le : 08/05/2011
Messages : 1290

Re: Problème autoradio qui ne fonctionne plus suite à un branchement

Message par TheSLug le Dim 28 Aoû 2011 - 16:12
Ouais justement j'ai peur qu'il ai grillé, par contre nouveau problème que je viens d'apercevoir, c'est peut-être un fusible de la voiture qui a directement grillé car la date et l'heure de la voiture se sont remis à zéro... et lorsque je les changent si je coupe le contact quelques minutes et bien ils sont de nouveau remis à zéro :/


[Vous devez être inscrit et connecté pour voir cette image] Life is too short to be unhappy, do what you love & do it often. Enjoy yourself, laugh a lot everyday, love a lot everyday, be happy. Start doing things you love, live the moment, seize the day. Stay positive, tomorrow will be amazing. Be happy for this moment. This moment is your life. Live your dreams everyday as it would be your last day.
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
>>>>>> Le doux bruit de ma CC <<<<<<
Max [Vous devez être inscrit et connecté pour voir cette image]
avatar
TheSLug
CCiste en forme
CCiste en forme
Inscrit le : 08/05/2011
Messages : 1290

Re: Problème autoradio qui ne fonctionne plus suite à un branchement

Message par TheSLug le Dim 28 Aoû 2011 - 17:04
Bon et bien problème déjà résolu :D OUF !!

C'était effectivement le fusible de la voiture correspondant au tableau de bord qui a grillé... donc tant pis je vais rester avec mon autoradio qui ne garde pas la mémoire pour l'instant, et j'irai acheter ce cable d'inversion.

A moins que si maintenant je ressai le fusible résiste ? Mais je pense pas, si il a grillé la première fois ... il y a des chances que ça recommence je pense :lol!:


[Vous devez être inscrit et connecté pour voir cette image] Life is too short to be unhappy, do what you love & do it often. Enjoy yourself, laugh a lot everyday, love a lot everyday, be happy. Start doing things you love, live the moment, seize the day. Stay positive, tomorrow will be amazing. Be happy for this moment. This moment is your life. Live your dreams everyday as it would be your last day.
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
>>>>>> Le doux bruit de ma CC <<<<<<
Max [Vous devez être inscrit et connecté pour voir cette image]
avatar
WhiteBB
Membre d'honneur
Membre d'honneur
Dragon Inscrit le : 02/05/2011
Messages : 18798
Age : 28

Re: Problème autoradio qui ne fonctionne plus suite à un branchement

Message par WhiteBB le Dim 28 Aoû 2011 - 17:39
mauvaise idée de recommencer je pense.. :jap:


[Vous devez être inscrit et connecté pour voir cette image]
Quand les hommes ne peuvent changer les choses, ils changent les mots. Jean Jaurès
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
TheSLug
CCiste en forme
CCiste en forme
Inscrit le : 08/05/2011
Messages : 1290

Re: Problème autoradio qui ne fonctionne plus suite à un branchement

Message par TheSLug le Dim 28 Aoû 2011 - 18:56
on m'a dit que c'est parce que je l'avais peut-être fait trop lentement et que donc les fils se sont touchés, lachés, touchés etc... et donc c'est pas très bon quoi. J'hésite encore. de toute façon au pire ce n'est qu'un fusible, je vais en racheter pour en avoir de côter et j'essaierai à nouveau.


[Vous devez être inscrit et connecté pour voir cette image] Life is too short to be unhappy, do what you love & do it often. Enjoy yourself, laugh a lot everyday, love a lot everyday, be happy. Start doing things you love, live the moment, seize the day. Stay positive, tomorrow will be amazing. Be happy for this moment. This moment is your life. Live your dreams everyday as it would be your last day.
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
>>>>>> Le doux bruit de ma CC <<<<<<
Max [Vous devez être inscrit et connecté pour voir cette image]
PierroCC-71
CCiste
CCiste
Inscrit le : 07/05/2010
Messages : 5464

Re: Problème autoradio qui ne fonctionne plus suite à un branchement

Message par PierroCC-71 le Dim 28 Aoû 2011 - 20:24
C'est bien si ta réussi a trouver la premiere solution
maxime !!!! Wink
avatar
clem541
Membre d'honneur
Membre d'honneur
Inscrit le : 01/03/2011
Messages : 7655

Re: Problème autoradio qui ne fonctionne plus suite à un branchement

Message par clem541 le Lun 29 Aoû 2011 - 10:01
Sors le fusible, in verse tes fils, et remet le pour le courant revienne comme sa tu pourras, si sa resaute, éliminer le fais que les fils aient pu toucher :jap:


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
francois60
CCiste suprême
CCiste suprême
Inscrit le : 07/04/2010
Messages : 4609

Re: Problème autoradio qui ne fonctionne plus suite à un branchement

Message par francois60 le Mar 30 Aoû 2011 - 1:09
tu a dus surtout toucher la masse avec un des fils! les deux peuvent se toucher sans probleme! tu peux inverser sans soucis ! ces deux cable c'est un + permanant et un + aprés contact!


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Contenu sponsorisé

Re: Problème autoradio qui ne fonctionne plus suite à un branchement

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum