206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Gros problème, Aidez moi!

+13
Paul RS
Zed68
fabien59500
f1.jeanphi
Maybe
HPshendo
Sérial Lover
CCDreamer
weez
Lexxx
wincenty
Homy
stef59
17 participants

wincenty
CCiste présent
CCiste présent
Inscrit le : 21/01/2012
Messages : 384

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par wincenty Ven 3 Fév 2012 - 12:24
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:tu as un faux contact.

Ce qui fait que ta batterie se décharge est engendre tout ses problemes.
stef59
stef59
CCiste présent
CCiste présent
Inscrit le : 19/10/2011
Messages : 366

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par stef59 Ven 3 Fév 2012 - 13:02
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:tu as un faux contact.

Ce qui fait que ta batterie se décharge est engendre tout ses problemes.

Comment le trouver?
wincenty
wincenty
CCiste présent
CCiste présent
Inscrit le : 21/01/2012
Messages : 384

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par wincenty Ven 3 Fév 2012 - 17:09
En procédant par élimination.
Le soir tu debranches un fusible, le lendemain tu le remonte, tu vois si sa demarre.

Quand je parle de fusible jveux dire par la un gros pas un petit fusible de 10A


[Vous devez être inscrit et connecté pour voir cette image] Proverbe Corse : Si tu as beaucoup de travail, allonges-toi au soleil et attends que ça passe ! [Vous devez être inscrit et connecté pour voir cette image]
stef59
stef59
CCiste présent
CCiste présent
Inscrit le : 19/10/2011
Messages : 366

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par stef59 Ven 3 Fév 2012 - 17:18
Ok merci je vais testé ça


[Vous devez être inscrit et connecté pour voir cette image]
wincenty
wincenty
CCiste présent
CCiste présent
Inscrit le : 21/01/2012
Messages : 384

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par wincenty Ven 3 Fév 2012 - 17:26
Sa peut aider, puis dés que tu trouve le gros qui fait décharger tu peaufine avec les petits qui sont dans l'habitacle.


[Vous devez être inscrit et connecté pour voir cette image] Proverbe Corse : Si tu as beaucoup de travail, allonges-toi au soleil et attends que ça passe ! [Vous devez être inscrit et connecté pour voir cette image]
Juju204
Juju204
Guide Auvergnat
Guide Auvergnat
Serpent Inscrit le : 05/01/2011
Messages : 9015
Age : 32

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par Juju204 Ven 3 Fév 2012 - 21:07
Salut, tu a dit que tu avais un defaut, il faut faire une lecture de defaut avec un outil diag, cela peut aussi t'aider.


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
stef59
stef59
CCiste présent
CCiste présent
Inscrit le : 19/10/2011
Messages : 366

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par stef59 Sam 4 Fév 2012 - 11:05
Le problème ne semble pas venir d’un faux contact qui déchargerait la batterie à l’arrêt.

Voici les mesures effectuées se matin :
Tension de la batterie après avoir passé la nuit sur le chargeur = 13.3V
Tension de la batterie moteur tournant = 14.3V
Tension de la batterie après arrêt du moteur = 12.9V
Courant moteur à l’arrêt portière conducteur ouverte = 1.15A
Courant moteur à l’arrêt portière conducteur fermée = 0.60A
Courant après 5min d’arrêt du moteur et portière fermées (donc tout l’électronique normalement sur off) = 0.01A

Je reprendrais une mesure de la tension de la batterie d’ici une heure ou deux voir ce que ça donne.


[Vous devez être inscrit et connecté pour voir cette image]
stef59
stef59
CCiste présent
CCiste présent
Inscrit le : 19/10/2011
Messages : 366

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par stef59 Sam 4 Fév 2012 - 16:22
La batterie était bien naze (après 3 mois d’utilisation). Le mec au garage était même étonné qu’elle démarre encore quand il a pris les mesures.
Donc changement de batterie et là elle démarre au quart de tours mais le ralenti est redevenu comme dans la vidéo et elle cale à chaque feu rouge. De plus, j’ai l’« Anomalie Antipollution » à l’ODB toute les deux minutes. Serais-ce la sonde lambda qui n’aime pas les démarrages à répétitions?
Et comment on la débranche cette sonde, car je ne comprends rien à la connectique ?


[Vous devez être inscrit et connecté pour voir cette image]
fabien59500
fabien59500
CCiste loading...
CCiste loading...
Inscrit le : 12/11/2011
Messages : 146

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par fabien59500 Sam 4 Fév 2012 - 16:40
salut stef si tu ve passer a un outil diag moi je pourrai peut etre te le faire mais pour cela faudrai que tu vienne sur douai
wincenty
wincenty
CCiste présent
CCiste présent
Inscrit le : 21/01/2012
Messages : 384

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par wincenty Sam 4 Fév 2012 - 17:17
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:salut stef si tu ve passer a un outil diag moi je pourrai peut etre te le faire mais pour cela faudrai que tu vienne sur douai

C'est sympa sa !!! Y a personne dans le sud est ???
stef59
stef59
CCiste présent
CCiste présent
Inscrit le : 19/10/2011
Messages : 366

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par stef59 Sam 4 Fév 2012 - 17:56
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:salut stef si tu ve passer a un outil diag moi je pourrai peut etre te le faire mais pour cela faudrai que tu vienne sur douai
Merci, mais je suis de Dunkerque et je ne préfère pas faire trop de route avec ma voiture dans cette état!


Pour les sondes lambda c’est bon j’ai compris mais ça change rien. Toujours ce problème de ralenti.
Ce que je ne comprends pas c’est pourquoi avec la batterie à plat j’avais un ralenti normal alors que deux seconde après, avec une batterie neuve, il n’y a rien qui va. Quelqu’un a une idée ?
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 70792
Age : 55

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par f1.jeanphi Sam 4 Fév 2012 - 18:48
Toulouse ^^


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
stef59
stef59
CCiste présent
CCiste présent
Inscrit le : 19/10/2011
Messages : 366

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par stef59 Mar 7 Fév 2012 - 12:57
C'est bon tout est rentré dans l'ordre, j'ai juste débranché et rebranché le boitier papillon et depuis nickel.
Donc en gros, batterie hs et faux contact sur le papillon.


[Vous devez être inscrit et connecté pour voir cette image]
Zed68
Zed68
Membre d'honneur
Membre d'honneur
Inscrit le : 22/05/2010
Messages : 11608

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par Zed68 Mar 7 Fév 2012 - 13:04
:fete: excellent !!!!!!!!!!!!!!!!!!!!!!!

super content pour toi !!!!!!


[Vous devez être inscrit et connecté pour voir cette image]
"Je préfère mourir en CC que vivre en Dacia !!!!!!"  [Vous devez être inscrit et connecté pour voir cette image]
"Un cciiiiste, qui surgit hors de la nuiiiit... lutte contre le mauvais gout au galooooop..." [Vous devez être inscrit et connecté pour voir cette image]
CCDreamer
CCDreamer
CCiste loading...
CCiste loading...
Inscrit le : 25/10/2011
Messages : 154

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par CCDreamer Mar 7 Fév 2012 - 17:05
:youpie:
Tu vas enfin pouvoir rouler à nouveau en toute sérénité et profiter à fond de ta merveille :flower:


[Vous devez être inscrit et connecté pour voir ce lien]
stef59
stef59
CCiste présent
CCiste présent
Inscrit le : 19/10/2011
Messages : 366

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par stef59 Mar 7 Fév 2012 - 21:28
Merci. J’espère bien, mais avec l’électronique de nos CCs on ne sait jamais ! :siffle:


[Vous devez être inscrit et connecté pour voir cette image]
Sylvain
Sylvain
CCiste timide
CCiste timide
Inscrit le : 02/12/2010
Messages : 43

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par Sylvain Mar 7 Fév 2012 - 22:01
:fete:
avatar
yoann83
CCiste timide
CCiste timide
Inscrit le : 12/02/2012
Messages : 30

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par yoann83 Lun 13 Fév 2012 - 20:35
je pense que c'est la sonde landa, elle donne de mauvaise indication à ton calculateur ou ton débit mètre.
abc cc
abc cc
CCiste loading...
CCiste loading...
Inscrit le : 14/08/2011
Messages : 175

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par abc cc Lun 13 Fév 2012 - 23:33
juste par hasard, cela ne pourrait il pas venir des injecteurs ou plus généralement du circuit de distribution de l'essence?
wincenty
wincenty
CCiste présent
CCiste présent
Inscrit le : 21/01/2012
Messages : 384

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par wincenty Mar 14 Fév 2012 - 9:11
quel est le compartement actuel de ta voiture ?
Si elle marche niquel cela ne viens pas du circuit d'essence ni des injecteurs.


[Vous devez être inscrit et connecté pour voir cette image] Proverbe Corse : Si tu as beaucoup de travail, allonges-toi au soleil et attends que ça passe ! [Vous devez être inscrit et connecté pour voir cette image]
stef59
stef59
CCiste présent
CCiste présent
Inscrit le : 19/10/2011
Messages : 366

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par stef59 Mar 14 Fév 2012 - 12:40
Elle refonctionne nickel depuis que j'ai changé la batterie et debranché et rebranché le papillon. Je pense donc que c'était juste un faux contact.


[Vous devez être inscrit et connecté pour voir cette image]
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 70792
Age : 55

Gros problème, Aidez moi! - Page 2 Empty Re: Gros problème, Aidez moi!

Message par f1.jeanphi Mar 14 Fév 2012 - 18:38
ce qui est courant sur nos CC, la prise sur la commande du papillon, si elle n'est pas correctement montée, il y a des problèmes de contact, et bien sûr des problèmes d'anomalies qui vont avec, souvent si ça été démonté, c'est le petit serflex qui empêche de remonter correctement la prise !


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum