Partagez
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Inscrit le : 18/03/2010
Messages : 50623

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Dim 13 Mar 2016 - 12:09
et l'essence n'est pas sortie ! la voiture à démarrée ?
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Dim 13 Mar 2016 - 12:11
Oui elle a démarré comme tu peux le voir sur la vidéo, sur la video si tu mets en grand écran tu peux voir que les tuyaux est bien débranché de la vanne de canister, j'ai essayé de bouché les tuyaux et cela m'as aspiré le doigt Laughing
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Dim 13 Mar 2016 - 12:13
bizarre tout ça ! essaie en débranchant en haut


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Dim 13 Mar 2016 - 12:16
Tu veux dire derrière ? Les tuyaux où Sur la photo il y a écrit " canister " ?
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Dim 13 Mar 2016 - 12:17
au niveau des injecteurs, je ne sais plus comment c'est fait !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7400
Age : 25

Re: Problème de démarrage ( vidéos )

Message par Doudou14 le Dim 13 Mar 2016 - 12:21
Nop nop nop, l'essence ne va pas sortir, le canister contient que des vapeurs d'essence.

Si tu débranche le tuyau, il faut le boucher car ça créé une prise d'air sur l'admission. Ce que j'avais fais, c'est de le débrancher sur l'admission, ajouter un morceau de scotch d'électricien et rebranché par dessus. Et test sur route.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Dim 13 Mar 2016 - 12:47
Le truc c'est que sur route ma voiture tourne nickel ! Une fois le moteur démarré elle tourne très bien avec un ralenti bien stable à chaud lorsque que je m'arrête.

Le seul soucis c'est au démarrage, je crois qu'on ne peut même pas parler de à chaud ou à froid, c'est juste que quand elle n'a pas démarré pendant un moment, le 1er démarrage est difficile et la voiture tousse un moment avant que le moteur se lance.

Exemple ce matin je l'ai démarré ( elle avait pas tourné depuis la veille ) elle à toussé genre quelques secondes, j'ai coupé le moteur et l'ai redémarré immédiatement et la au quart de tour il a redémarré...
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Dim 13 Mar 2016 - 13:16
tu dois avoir une prise d'air avant les injecteurs, rien de bien méchant mais il te faut trouver où avant de tomber en panne ! filtre à essence est neuf c'est bon ?


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Lun 14 Mar 2016 - 22:40
Le filtre à essence est neuf !

Alors il vient de m'arriver un truc flippant sur autoroute !!

Bon déjà j'étais en réserve ( OU je suis amateur des réserves... )

Cela faisait environ 50 km que je roulais depuis que le votant orange de l'essence c'était allumé, mais comme je roulais tranquillou l'odb affichait une autonomie de 100 km.

Sur autoroute lors d'une bifurcation, gros virage en épingle et qui était en pente ( montée ) et là en pleins virage, impossible d'accélérer ! Plus rien ! Quelque seconde plus tard le moteur s'arrête avec les voyant comme si on mettait le contact seul. Je m'arrête sur le bas côtés, warning, j'essaie de redémarrer le moteur et la ouf... Il redémarre au quart de tour sans difficulté , je finis ma montée en ligne droite en croisant les doigts....

Arrivé en centre ville, petite monté en virage épingle et là... Rebelotte, pédale accélérateur qui réponds plus et moteur s'éteint, je me serre à droite et essaie de redémarrer moteur et là par contre quelques difficultés, il redémarre au bout de 5 sec, je tape une petite accélération et heureusement une station essence à 400 mètre de là.....

J'ai pensé que la pompe c'était désarmorcé vu que c'est arrivé à chaque fois en virage pentu... Je ne sais pas ce que la voiture fait quand elle tombe en panne sèche de carburant mais le moteur n'a pas vraiment calé, juste la pédalé qui ne répond plus et moteur s'éteint.

Si c'est dû au faible niveau de carburant est-ce normal alors que l'odb affichait une autonomie de 100 km encore??? Pour info mon aiguille arrivée au dernier petit trait sur la jauge, juste avant le dernier trait du zero.
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Lun 14 Mar 2016 - 22:42
Une fois le passage à la station faitC, elle a redémarré nickel au quart de tour....
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Lun 14 Mar 2016 - 22:51
contrôle le câble de masse entre la boite et la carrosserie...


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Lun 14 Mar 2016 - 22:52
Il se trouve où ce cable ?
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7400
Age : 25

Re: Problème de démarrage ( vidéos )

Message par Doudou14 le Lun 14 Mar 2016 - 23:44
Tout ça me fait penser à une pompe à essence qui déconne ...


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Mar 15 Mar 2016 - 8:57
John.m a écrit:Il se trouve où ce câble ?

il part du pole - de la batterie, est fixé sur la boite, et repart vers la carrosserie, tu suis le câble, tire vers toi pour vérifier qu'il tiens, ensuite tu descends jusqu'à la boite et tu cherche à l'aven=ugle le brin qui part vers la carrosserie et tu y tire aussi dessus pour vérifier qu'il tien, c'est tout !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Mar 15 Mar 2016 - 19:32
Merci, demain je regarde pour le cable !

Si cela venait de la pompe à essence il faudrait la changer obligatoirement ? OU bien je peux essayer de voir ce Qu'elle a ?

Alors tout à l'heure je l'ai prise pour aller faire quelques course, moteur froid, toujours pareil démarrage difficile, j'ai essayé de mettre le contact plusieurs fois pour voir si j'entendais la pompe au contact mais rien.... Retour des courses garé dans le parking, au contact là j'ai bien entendu le bruit de la pompe à essence et démarrage normal !

Faudra que je refasse un test à froid dans un endroit avec pas beaucoup de bruit pour voir si j'entends pas le clac de la pompe à essence car j'habite à côté d'une avenue donc possible que je ne l'entende pas à cause de ça, quand je l'ai repris apres mes course j'étais dans un parking clos
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Mar 15 Mar 2016 - 20:07
j'ai une autre question, je suis sur oscaro et je regardais par curiosité le prix d'une pompe à essence, sauf que je ne trouve pas, enfin il a " unité d'injection de carburant " et " module d'alimentation en carburant " sur les photos les deux pompes se ressemble mais laquelle est-ce ?
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Mar 15 Mar 2016 - 20:43
pour regarder le câble ça prends 15s Wink


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Mar 15 Mar 2016 - 21:04
f1.jeanphi a écrit:pour regarder le câble ça prends 15s Wink

oui mais il fait nuit et demain j'aurai l'occasion de mettre la voiture sur chandelle comme ça par la même occasion je vais contrôler les durites de carburant voir si il n'y a pas de micro fuite :)
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Mar 15 Mar 2016 - 21:08
c'est de par dessus et ça se contrôle sans les yeux :malin:


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Mer 16 Mar 2016 - 19:33
bon ben je viens de vérifier le cable de masse, il est bien accroché !

j'ai vérifié les durites d'essence apparente sous la voiture en partant du filtre à essence jusqu'a l'avant de la voiture avant qu'ils ne remonte dans le moteur et apparement pas de micro fuite apparente...
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Mer 16 Mar 2016 - 21:38
:hum: il te faut débrancher le tuyau alors et contrôler que l'essence en sort


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Mer 16 Mar 2016 - 21:53
Et ce que quelqu'un peut m'expliquer concrètement via un schéma ou une photo où il ce trouve ? Comment est t'il ? Comme le débrancher ? Car la j'ai pas vraiment envie de faire une couille 🙃
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Mer 16 Mar 2016 - 22:36
j'essaie de te trouver ça demain aprem Wink


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Jeu 17 Mar 2016 - 19:16
Je suis allé chez Peugeot et j'ai commandé une électrovanne de canister, 37 euros, pour le prix ce sera déjà ça de fait
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Dim 20 Mar 2016 - 22:37
Canister de changé ! Toujours le même soucis ....
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7400
Age : 25

Re: Problème de démarrage ( vidéos )

Message par Doudou14 le Dim 20 Mar 2016 - 23:00
Je m'en doutais un peu, je pense que ça vient de la pompe à essence. Il faut contrôler comme l'a expliqué JeanPhi.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Contenu sponsorisé

Re: Problème de démarrage ( vidéos )

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum