Partagez
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Lun 19 Mar 2012 - 10:30
bah elle a bien tournée pendant 6 mois.....bref

la bobine actuel est une valeo la j'ai commandé une BERU on verra bien...

normalement c'est ca vu que c'est pas les bougies!!!!!!
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Lun 19 Mar 2012 - 10:35
bah je commande chez oscaro depuis quelque temps et jamais eu de souci les pieces sont les meme qu'en concession et accessoiriste mais moin cher :-)
il y avait eu un reportage sur eux justement ils expliquaient pourquoi ils sont moins cher et ca n'a rien avoir avec la qualité de la piece!!!!
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sonic le Lun 19 Mar 2012 - 10:36
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bah elle a bien tournée pendant 6 mois.....bref

la bobine actuel est une valeo la j'ai commandé une BERU on verra bien...

normalement c'est ca vu que c'est pas les bougies!!!!!!

Ca devrait résoudre ton probleme ! :jap:

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bah je commande chez oscaro depuis quelque temps et jamais eu de souci les pieces sont les meme qu'en concession et accessoiriste mais moin cher :-)
il y avait eu un reportage sur eux justement ils expliquaient pourquoi ils sont moins cher et ca n'a rien avoir avec la qualité de la piece!!!!

Pareil ! :jap:
avatar
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36638

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sérial Lover le Lun 19 Mar 2012 - 11:06
j ai un pote qui a une 320 e36,avec une bobine hs,il en a commander une sur oscaro,il l a monté en octobre,la voiture rebug en janvier,il a recommandé une bobine pour changer celle d octobre
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sonic le Lun 19 Mar 2012 - 11:31
Les pièces défectueuses, ça arrive partout :jap:
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Lun 19 Mar 2012 - 12:11
oui partout meme en concession..... :roll:
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sonic le Lun 19 Mar 2012 - 12:12
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:oui partout meme en concession..... :roll:

Ca existe dans tous les domaines :jap:
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Mer 21 Mar 2012 - 15:06
re-bonjour.....

bobine BERU reçus ce jour...puis monté.....et......TOUJOURS PAREILLE!!!!!!!!!!!

elle tourne comme sur trois cylindre sans vraiment tourné sur trois cylindre....compliqué a expliqué ça!!!!!

bon on récapitule :

-fait une vidange et purge du LDR.....
-2hrs apres (et apres avoir tourné avec 45mn) elle me donne des acoups
-5mn apres elle me redonne des accoups et la temoi+message defaut catalyseur
-30mn plus tard je la reprend et la temoin cligntant orange + message anomalie anti-polution
-re 30mn plus tard plus de temoin plus de message mais plus de puissance mais tourne sur ces 4 pates
-le lendemain au demarage elle se met a tourné sur 3 pates
-je change bougies + bobine et la....

-au demarage a froid ca secou pas mal
-a chaud apres 10mn de route ca secoue beaucoup moin
-elle ne prend pas ces tours correctement

LA ça me soul completement !!!!

sonde lambda??????

a oui puis j'ai aussi le bruit metalique du croisillon du collecteur qui fait de plus en plus de bruit!!!! lien???

vraiment de la m...e les bagnoles de maintenant!!! rien de tel qu'une bonne 2cv ou 4L au moin y a pas d'electronique a la c..!!!!!
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sonic le Mer 21 Mar 2012 - 15:11
Tu as vérifié si une bougie n'as pas pétée ? Ca peut arriver .. :jap:

thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Mer 21 Mar 2012 - 15:16
je vien de changer les 4 (NGK) en meme temps que la bobine

le plus aussi c'est qu'elle ne sent pas tres bon au pot...pas de fumée ou autre juste une odeur de chaud!!!!
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sonic le Mer 21 Mar 2012 - 15:43
Un problème de sonde ?
J'ai bien peur que la case DIAG sont indispensable maintenant, surtout s'il s'agit d'un capteur électronique..
avatar
Geff33
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 47

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Geff33 le Mer 21 Mar 2012 - 15:50

j'ai eu un problème similaire, mais a priori ca venait des bougies, en effet, elles n'avaient pas été changé depuis longtemps et une été complètement dévissée !

mais bon si tu as changé les tiennes ca peut difficilement être ca !
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Mer 21 Mar 2012 - 16:07
mmm....le pire c'est que quand elle se trouve a 2000tr/mn et que je laisse un filet de gaz elle tourne sur ces 4 pates mais des que je conduit normal.....cata!!!!!!!! :gr:

je vais acheté l'ELM327 ca va etre bien je croi!! :twisted: comme ca fini les arnaques de garage qui pompe le fric :pendu: juste pour dire...."bah y a bien un truk mais on sais pas ce que c'est!!!!!! :twisted: :!x
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sonic le Mer 21 Mar 2012 - 16:12
Probablement un capteur. :jap:

kefale
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 26/02/2012
Messages : 27

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par kefale le Mer 21 Mar 2012 - 20:29
salut

roules tu avec du sp 95 e10 ou de l'éthanol?

Le filtre a essence a été changé? Nous avions eu le cas sur notre 106 xs aprés avoir mis du 95 e10, le filtre a essence était colmaté :(

As tu essayer de débrancher la batterie durant 1heure pour voir ce que ça donne aprés ?

Bon courage pour trouver cette panne :jap:
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Ven 23 Mar 2012 - 10:03
sp 95 uniquement et le filtre à 500 bornes....
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Ven 23 Mar 2012 - 10:10
et batterie débrancher tout essayé ......un catalyseur bouché ou HS ça peut faire ça fait?
kefale
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 26/02/2012
Messages : 27

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par kefale le Ven 23 Mar 2012 - 10:17
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:et batterie débrancher tout essayé ......un catalyseur bouché ou HS ça peut faire ça fait?

salut,

la franchement tu devrais passer au diag, car il doit y avoir tellement de pistes que ça te coutera une fortune à la fin, et peut être juste pour une sonde.

Un cata bouché peut donner se résultat aussi mais rien n'est sur là.

Bon courage
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Ven 23 Mar 2012 - 10:20
Ouai sur...mais pas les moyen...plus de soussous.....j'ai peut être trouve un mec qui bosse chez Pigot pour me la passé au diag...mais gratos!!!
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Ven 23 Mar 2012 - 10:30
à voir........

ce que je comprend pas c'est qu'elle tourne presque bien mais sur trois pates limite comme si la distribution avait décalé d'une dent!!!!!!!
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sonic le Ven 23 Mar 2012 - 13:02
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:à voir........

ce que je comprend pas c'est qu'elle tourne presque bien mais sur trois pates limite comme si la distribution avait décalé d'une dent!!!!!!!

:pale:
avatar
Sylvain
CCiste timide
CCiste timide
Chien Inscrit le : 02/12/2010
Messages : 43
Age : 34

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sylvain le Sam 24 Mar 2012 - 7:23
je pencherais pour le catalyseur
avatar
hellhorse
CCiste timide
CCiste timide
Inscrit le : 27/04/2011
Messages : 51

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par hellhorse le Sam 24 Mar 2012 - 10:12
Salut tout le monde.

Heu ta voiture, elle tourne sur 3 cylindre ou les 4? Je m'y perd moi...

Si elle tourne sur 3 cylindre c'est ton capteur de cliquetis qui détecte de mauvaises combustions dans 1 cylindre ou bien que celui-ci ne soit pas alimenté ( bougie, bobine, cable d'alimentation de la bobine...)

Ca serai bien de vérifier tes injecteurs aussi, un injecteur bouché ca donne des accout, quand il y en a que 1 on peut quand même roulé mais t'auras pas toute la gouache comme tu dis ^^ .

Le catalyseur ca se bouche pas comme ca, au pire ce qui est TRES fréquent sur les catalyseurs de 206cc c'est que la porcelaine se casse ( du vécu et je suis pas seul ), mais la tu entendrai un bruit métallique dans le pot, et dans ce cas, j'éviterai les côtes a ta place si tu veux pas péter un joint de culasse.

Tu peux avoir mis du liquide sur tes capteurs ca change rien ( chez toyota on nettoie les moteurs au karcher avec la voiture encore démarrée alors ca craint pas Wink ).

Anomalie-antipollution c'est soit ta sonde lambda, soit le catalyseur cassé, collecteur échappement qui fuit ou juste comme moi, décatalysé et une fois que tu chauffe trop, les leures font grève :gr:


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Sam 24 Mar 2012 - 12:03
bon alors aujourd'hui j'ai regarder mes connectique de sonde du catalyseur et.....la fiche verte donc la sonde avant le cata est un peu fondu...??
j'ai donc essayé de demarer la sonde débrancher et....ça ne change rien comme si je lavait pas débrancher alors j'ai débrancher l'autre sonde en même temps et rien n'y change....

j'en déduits donc que ce sont mes sondes..........cqfd......

pour te répondre hellhors j'ai le bruit métallique mais pas dans le cata c'est plus haut au niveau du collecteur donc le croisillon desouder.....et elle ne chauffe absolument pas.
avatar
hellhorse
CCiste timide
CCiste timide
Inscrit le : 27/04/2011
Messages : 51

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par hellhorse le Sam 24 Mar 2012 - 12:17
C'est l'impression mais c'est le catalyseur. Quand ca m'ai arrivé, j'ai même cru en première impression que c'était dans le moteur Shocked

Essais les sondes mais si c'est le cas, ca n'explique pas pourquoi tu tournes sur 3 cylindres... :scratch:

Au pire, essais de voir si tu peux passer dans un lycée technique et qu'il fasse passer ta voiture au banc pour 10€ :D


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Lexxx
Membre d'honneur
Membre d'honneur
Inscrit le : 22/11/2010
Messages : 7195

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Lexxx le Sam 24 Mar 2012 - 13:20
J'ai eu la même chose que toi Thyfus il y a un an a peu prés et après avoir changé les bougies, bobines, etc etc, il s'est avéré que c’était ma sonde lambda en amont et celle en aval
Contenu sponsorisé

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum