Partagez
Lexxx
Membre d'honneur
Membre d'honneur
Inscrit le : 22/11/2010
Messages : 7195

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Lexxx le Sam 24 Mar 2012 - 13:20
J'ai eu la même chose que toi Thyfus il y a un an a peu prés et après avoir changé les bougies, bobines, etc etc, il s'est avéré que c’était ma sonde lambda en amont et celle en aval
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Sam 24 Mar 2012 - 14:26
comment on test les sondes quelqu'un sait?????
sinon demain je les demontes pour voir la tronche quelles ont....je verai bien l'etat....et peut être je tomberai le cata.....

à suivre....
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sonic le Sam 24 Mar 2012 - 15:14
Elles doivent avoir une valeur de résistance en Ohms probablement. :jap:
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Sam 24 Mar 2012 - 16:06
oui oki mais combien vous savez?
au testeur une à 12,2ohms et l'autre 15ohms mais je n'ai de valeur que sur les 2 files blanc à chaque fois les autres me donne rien...
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Sam 24 Mar 2012 - 16:11
par contre elle consomme un max....
ex: en 5eme à 100km/h je suis à 12-13 litre sur l'ordinateur de bord.....et la jauge descend à vu d'oeil ........
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Sam 24 Mar 2012 - 16:12
pas bête le lycée technique jy pensai plus à ça.........Wink
avatar
hellhorse
CCiste timide
CCiste timide
Inscrit le : 27/04/2011
Messages : 51

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par hellhorse le Sam 24 Mar 2012 - 18:35
Donc tu tournes bien sur 4 cylindres...

Oui le lycée technique c'est moins chere et pour une valise diag tu as 0 risque de quoi que ce soit.

Si tu peux, essais de controler la tension de tes sondes ( entre 0 et 0.9V ).

La tension que tu trouveras te diras si ton mélange air/essence est riche, ou pauvre.

Vu ta consommation je dirai riche :goutte:

Les sondes lambda gèrent un peu ton mélange, avant de changer de sonde vérifie que ce n'est pas la connexion entre celles-ci et le calculateur ou l'ecu lui-même qui fait défaut...

( Fais cela à chaud car a froid les sondes ne sont pas forcément fiables. )

En bref, fais un diag, ca t'économisera surement des dépenses inutiles :D


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sonic le Sam 24 Mar 2012 - 18:37
thyfus a écrit:par contre elle consomme un max....
ex: en 5eme à 100km/h je suis à 12-13 litre sur l'ordinateur de bord.....et la jauge descend à vu d'oeil ........

Ah oui clairement il y a un probleme de carburation quelque part ! :pendu:

En meme temps si elle tourne sur 3 cylindres tu devrais arreter de rouler avec tant que le problème n'est pas identifié et résolu .. :tanpi:
avatar
hellhorse
CCiste timide
CCiste timide
Inscrit le : 27/04/2011
Messages : 51

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par hellhorse le Sam 24 Mar 2012 - 18:40
Oui alors dit-nous, tu tournes sur 3 ou 4 cylindres?? Ca peut tout changer....


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Dim 25 Mar 2012 - 12:25
re bonjour....

donc après démontage de la sonde après le cata....elle est pleine de flotte et le cata est completement pourris....rouiller un max et à linterieur ça ce balade façon hochet....

alors en fait je tourne sur 3cylindres au ralenti jaccelere mais si jy vais doucement elle tourne sur 4?????

et j'ai pas le choix je doit la prendre pour allé bosser....plus de moto et madame à besoin de l'autre voiture pour emmener les gosses.........
avatar
hellhorse
CCiste timide
CCiste timide
Inscrit le : 27/04/2011
Messages : 51

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par hellhorse le Dim 25 Mar 2012 - 13:04
Oula dur dur... :/

Un cata ca coûte 10 fois + cher qu'un diag chez peugeot ( 800€ environ...) mais tu vas pas avoir le choix de le changer avant d'envoyer des bout de porcelaine dans le silencieux qui vont se coincer dans les chicanes...

Ton histoire de ca tourne sur 3 cylindres et des fois sur 4 j'y comprends rien j'avous :goutte:
Si tu démarres sur 4 et un peu après ca tourne plus que sur 3 cylindres là ok je comprendrai mais là je sais pas quoi te dire, le diag s'impose ( j'espère que c'est pas l'ecu...)

Sans diag ça va être dure de trouver, je te souhaite bien du courage :zen:


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Sonic le Dim 25 Mar 2012 - 14:08
Un bon nettoyage en regle déjà :jap:

Mais le DIAG semble inévitable .. :tanpi:
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Lun 26 Mar 2012 - 12:16
re

bon alors ce matin :

-nettoyage complet du boitier papillon et de tout c'est capteur...y en avait besoin c'était aussi noir que dans un mazoute..... Shocked

-démontage des bougie pour voir quel cylindre pouvait être en cause...résulta le cylindre 4 ne donne strictement rien la bougie est comme neuve par rapport au autre légèrement noirci :hum:

-ensuite démontage de la rampe d'injection...et la Shocked .....un des joint théorique completement défoncer il avait du être démonter et remonter en force mais sur le cylindre 3 donc rien à voir mais bon je change le joint en question

-puis je teste les injecteur avec mon ohmetre et la... Shocked l'injecteur du cylindre 4 HS....bon bah hop je commande :doute:

je vous tien au news pour savoir si ça fonctionne...
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Lun 26 Mar 2012 - 15:30
pour info

1 injecteur chez Mr Pigeot : 120 euros.... :pendu:

1 injecteur chez oscaro : 76.09 euros avec le port.... :D

CQFD.....
LovelyCC
CCiste timide
CCiste timide
Inscrit le : 24/04/2010
Messages : 31

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par LovelyCC le Lun 26 Mar 2012 - 18:23
Vérifie la batterie, et ou test avec une autre batterie.
Une tension faible pour le calculateur peut faire des choses étrange...
thyfus
CCiste timide
CCiste timide
Inscrit le : 09/03/2012
Messages : 62

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par thyfus le Ven 30 Mar 2012 - 9:12
re....

alors voilà le problème est résolu....c'était bien mon injecteur....allé comprendre!!!!

maintenant....y à plus qu'à roulé

merci à tous pour vos idée et conseils

avatar
Homy
Staff CClovers
Ma Onyx Line

Staff CClovers  Ma Onyx Line
Dragon Inscrit le : 23/12/2010
Messages : 7010
Age : 40

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Homy le Ven 30 Mar 2012 - 10:44
C cool que t'ai trouvé le bug
Contenu sponsorisé

Re: 2.0 s16 en mode 1.1L suite a anomalie anti-polution........???

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum