206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Inscrit le : 18/03/2010
Messages : 73700

Problème en cours ! Re: Dégivrage AR

Message par f1.jeanphi Lun 30 Nov 2015 - 18:49
regarde côté gauche entre l'aile et le coffre si tu n'as pas un fil coupé ! tu as [Vous devez être inscrit et connecté pour voir ce lien] qui est dans le coin aussi Wink
avatar
marco93
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 26/08/2013
Messages : 21

Problème en cours ! Re: Dégivrage AR

Message par marco93 Sam 5 Déc 2015 - 18:14
Bonjour à tous,
j'ai regardé encore aujourd'hui,
pas de fils coupés le 12V arrive à la vitre arrière,
j'ai nettoyé les cosses mais toujours rien.
je n'ai pas vu de lignes coupées
une des patte collée à la vitre me parait très "noire" comparée à celle de l'autre coté.
j'ai peur du verdict.

pas de dégivrage sur cette voiture en hiver , c'est comme ne pas avoir d'essuie glace en mars en Bretagne!! :snif:

je ne vois plus trop quoi faire

A+
Doudou14
Doudou14
L'électricien CC
L'électricien CC
Inscrit le : 26/06/2013
Messages : 9542

Problème en cours ! Re: Dégivrage AR

Message par Doudou14 Sam 5 Déc 2015 - 20:26
Tu as essayé de poncer les cosses ?


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 73700
Age : 56

Problème en cours ! Re: Dégivrage AR

Message par f1.jeanphi Dim 6 Déc 2015 - 9:51
tu es assuré bris de glace ?


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
Doudou14
Doudou14
L'électricien CC
L'électricien CC
Inscrit le : 26/06/2013
Messages : 9542

Problème en cours ! Re: Dégivrage AR

Message par Doudou14 Dim 6 Déc 2015 - 11:02
:scred:


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
marco93
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 26/08/2013
Messages : 21

Problème en cours ! Re: Dégivrage AR

Message par marco93 Mar 8 Déc 2015 - 13:34
Bonjour à tous,

Doudou14 a écrit:Tu as essayé de poncer les cosses ?
oui deux fois , elles etaient bien brillantes


f1.jeanphi a écrit:tu es assuré bris de glace ?
oui , je ne suis pas super motivé par ton idée :cache:

.........à voir si pas d'autres solutions
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 73700
Age : 56

Problème en cours ! Re: Dégivrage AR

Message par f1.jeanphi Mar 8 Déc 2015 - 19:44
216,47 TTC sans la pose


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
reg69
reg69
CCiste loading...
CCiste loading...
Serpent Inscrit le : 14/10/2014
Messages : 173
Age : 56

Problème en cours ! Re: Dégivrage AR

Message par reg69 Lun 14 Déc 2015 - 7:49
Bonjour,
Juste ce petit message pour vous préconiser de faire un test pour s'arrurer que la "puissance (ampérage) soit bon. Effectivement la tension (12 Volt) ne suffit pas dans votre cas à valider le bon fonctionnement du dégivrage.
Donc si vous êtes à l'aise avec un contrôleur il vous faut l'utiliser en position homemétre afin de mesurer la résistance des fils de dégivrage. Si il n'y a aucune résistance (pas de continuité) cela vous confirmera que votre lunette arrière est morte.
Si la continuité est OK alors avec des fil volant reliez une ampoule de clignotant (21 W) sur le connecteur qui alimente le dégivrage.
Si elle s'éclaire très faiblement on peut alors incriminer le relai du BSI ou encore un fil détérioré sur les faisceaux electrique. Si elle s'éclaire fortement cela nous confirme le resultat de non continuité du dégivrage donc lunette morte.
Pour ma part je pense qu'une lunette peut avoir plusieurs fil coupé ( zone de non dégivré) mais une lunette dégivrante qui est totalement défectueuse est beaucoup moins problable.
C'est pourquoi je pencherai sur un problème de faisceau.
NB: se rappeler que le dégivrage est aussi géré par le calculateur du toit. Donc défaut de toit = pas de dégivrage ( mais dans ce cas on n'entend pas le relais qui colle)
J'espère que mes explications sont claires est pas trop longues)
Je vous souhaite une excellente journée.
Regis
avatar
marco93
CCiste "le p'tit nouveau"
CCiste
Inscrit le : 26/08/2013
Messages : 21

Problème en cours ! Re: Dégivrage AR

Message par marco93 Jeu 17 Déc 2015 - 16:34
bonjour reg 69

merci je vais essayer le test de l'ampoule ce week end
a+
Judgeofwar
Judgeofwar
CCiste timide
CCiste timide
Inscrit le : 03/05/2021
Messages : 34

Problème en cours ! Re: Dégivrage AR

Message par Judgeofwar Ven 24 Déc 2021 - 13:20
Bonjour à tous je remets au gout du jour ce sujet car je rencontre le même soucis.
Voyant de désembuage qui s'allume, rétros qui chauffent, 12v présent aux cosses, mais pas de lunette qui chauffe.

En regardant de près, j'ai quelques lignes de cuivre sur la vitre qui sont manquantes...

Je vais refaire des tests mais de mon point de vue, le circuit de la vitre ne fait plus sont office.

Si quelqu'un sait me dire ou me montrer où commencent les cables d'alimentation de désembuage (c'est côté gauche en ouvrant le coffre) je suis preneur, pour savoir s'il y a un endroit plus fragile qu'un autre
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 73700
Age : 56

Problème en cours ! Re: Dégivrage AR

Message par f1.jeanphi Ven 24 Déc 2021 - 17:16
il y a un capteur de tablette qui coupe l'alimentation du dégivrage quand le toit est dans le coffre, si ce capteur est grippé, ton dégivrage ne fonctionnera pas


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
Judgeofwar
Judgeofwar
CCiste timide
CCiste timide
Inscrit le : 03/05/2021
Messages : 34

Problème en cours ! Re: Dégivrage AR

Message par Judgeofwar Lun 7 Fév 2022 - 12:45
Après avoor regardé de plus près, j'ai des manques de soudure sur au moins 1 ligne sur 2
J'ai un soucos similaire sir ma saxo, 2 bandes ne dégivrent pas et elles ont un panque de soudure.

Je vais acheter le kit de rénovation des lignes conductrices et vous tiendrait informé Wink

Sinon j'ai tout testé, électricité aux borne des cosses, contacteur, cables etc je ne vois plus que ca
Judgeofwar
Judgeofwar
CCiste timide
CCiste timide
Inscrit le : 03/05/2021
Messages : 34

Problème en cours ! Re: Dégivrage AR

Message par Judgeofwar Ven 11 Fév 2022 - 7:32
Bonjour à tous, update pour mon cas, j'ai appliqué le vernis conducteur sur les lignes coupées de ma saxo, le test est concluant.
Je ferais de même sur ma cc et vous ferais un retour ici Wink

f1.jeanphi aime ce message




Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum