Boutbout
Boutbout
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Dragon Inscrit le : 31/03/2020
Messages : 19
Age : 19

Problème en cours ! Chauffe moteur

Message par Boutbout le Mar 16 Juin 2020 - 21:26
Bonsoir a tous, alors voilà après changement de joint de culasse + distribution, j’ai un petit soucis avec ma 206 1.6 16V, le moteur chauffe en roulant jusqu’à 100 degrés et refroidit jusqu’à 90 puis chauffe puis refroidit ainsi de suite, je précise que le radiateur est neuf ainsi que le boîtier d’eau(calorstat et sonde ) et le bouchon de vase d’expansion ... J’ai besoin de votre aide parce que la je bloque, je pense a une microfissure au niveau de la culasse :/
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Inscrit le : 26/06/2013
Messages : 8968

Problème en cours ! Re: Chauffe moteur

Message par Doudou14 le Mer 17 Juin 2020 - 10:04
:coucou:

Je te laisse lire ça : [Vous devez être inscrit et connecté pour voir ce lien]
C'est un sujet pour le 2L mais c'est pareil pour le 1.6L.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 40434
Age : 51

Problème en cours ! Re: Chauffe moteur

Message par fleche d argent le Mer 17 Juin 2020 - 10:08
Tu n’a pas éprouvé la culasse avant de la remonter ?


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
berni009
berni009
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 17/06/2020
Messages : 12

Problème en cours ! Re: Chauffe moteur

Message par berni009 le Mer 17 Juin 2020 - 11:38
J'ai une çà sur ma vielle CC. As tu regarder si tu n'as pas une fuite dans le vase d'expension ? Et as tu de la mayo dans l'huile ?
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 12154

Problème en cours ! Re: Chauffe moteur

Message par 20coeur2001 le Mer 17 Juin 2020 - 12:04
[Vous devez être inscrit et connecté pour voir ce lien] d'après ton lion tu as un ventilateur double vitesse et tu as la climatisation.
La première vitesse du ventilateur moteur déclenche dès 96°C et la seconde vitesse dès 101°C (température de ton LDR)
Donc les températures que tu annonces qui pour moi sont celles de ton LDR me paraissent normales.


[Vous devez être inscrit et connecté pour voir cette image]
Boutbout
Boutbout
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Dragon Inscrit le : 31/03/2020
Messages : 19
Age : 19

Problème en cours ! Re: Chauffe moteur

Message par Boutbout le Mer 17 Juin 2020 - 14:27
@"fleche d argent " Alors pour la culasse, je sais tord malheureusement je l’ai fait pendant le confinement donc je n’ai pas pu la faire rectifier(j’ai essayer de la contrôler comme jai pu, elle m’avait l’air en bonne état après c’est difficile de juger comme ça )
[Vous devez être inscrit et connecté pour voir ce lien] alors pas du tout pas de fuite et pas de mayo non plus ...
[Vous devez être inscrit et connecté pour voir ce lien] oui certes mais en roulant tranquille, le liquide chauffe trop en mon sens où il devrait rester entre 89° 92°, la il monte carrément a 100 et ensuite et refroidit par le ventilo donc j’imagine meme pas sans ventilo
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 12154

Problème en cours ! Re: Chauffe moteur

Message par 20coeur2001 le Mer 17 Juin 2020 - 16:39
[Vous devez être inscrit et connecté pour voir ce lien] oui c'est le problème des 1.6L qui montent beaucoup plus vite en température que le 2L, sinon as tu mis un LDR de bonne qualité et quel type d'huile moteur utilises-tu ?


[Vous devez être inscrit et connecté pour voir cette image]
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 12154

Problème en cours ! Re: Chauffe moteur

Message par 20coeur2001 le Mer 17 Juin 2020 - 16:53
[Vous devez être inscrit et connecté pour voir ce lien]

Pour info le seuil d'alerte se situe à 118°C pour ton refroidissement Wink


[Vous devez être inscrit et connecté pour voir cette image]
Boutbout
Boutbout
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Dragon Inscrit le : 31/03/2020
Messages : 19
Age : 19

Problème en cours ! Re: Chauffe moteur

Message par Boutbout le Mer 17 Juin 2020 - 18:41
[Vous devez être inscrit et connecté pour voir ce lien] j’ai mis le 5w40 de marque valvoline, et du ldr de la marque du Leclerc que j’ai déjà mis dans plusieurs autre véhicule et j’ai jamais eu de soucis avec ...et pour la température je trouve ça bizarre aussi qu’elle fasse du yoyo comme ça en roulant a 80km/h
Boutbout
Boutbout
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Dragon Inscrit le : 31/03/2020
Messages : 19
Age : 19

Problème en cours ! Re: Chauffe moteur

Message par Boutbout le Mer 17 Juin 2020 - 18:47
Enfaite la température reste pas a 90 en roulant je trouve ça bizarre
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 12154

Problème en cours ! Re: Chauffe moteur

Message par 20coeur2001 le Mer 17 Juin 2020 - 19:10
[Vous devez être inscrit et connecté pour voir ce lien] j'ai une idée, demande à [Vous devez être inscrit et connecté pour voir ce lien] ce qu'il en pense car il a le même moteur que toi et il monte bien les côtes à 25% dans ses montagnes :hoho:


[Vous devez être inscrit et connecté pour voir cette image]
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 21676
Age : 43

Problème en cours ! Re: Chauffe moteur

Message par seb69 le Mer 17 Juin 2020 - 19:15
Ouais ça chauffe toujours 1 peu et depuis 15 ans Razz
Je fais avec. 90 en roulant tranquille. en ville ça monte de suite à 100 mais redescend aussi vite.
En montagne je monte avec le chauffage de toute façon :mrgreen:


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
20coeur2001
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 12154

Problème en cours ! Re: Chauffe moteur

Message par 20coeur2001 le Mer 17 Juin 2020 - 19:28
[Vous devez être inscrit et connecté pour voir ce lien] ah oui quand même :hoho: mais tu triches un peu avec ton [Vous devez être inscrit et connecté pour voir ce lien] :tooth:


[Vous devez être inscrit et connecté pour voir cette image]
Boutbout
Boutbout
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Dragon Inscrit le : 31/03/2020
Messages : 19
Age : 19

Problème en cours ! Re: Chauffe moteur

Message par Boutbout le Mer 17 Juin 2020 - 22:42
Voilà c’est ça le problème c’est ce que je suis pas a 90° en roulant tranquille, l’aiguille de température arrête pas de faire du yoyo que ça soit en roulant tranquille ou l’inverse :cry:
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 64910
Age : 54

Problème en cours ! Re: Chauffe moteur

Message par f1.jeanphi le Jeu 18 Juin 2020 - 5:39
je pense que ton thermostat est HS, sur la vue c'est un boitier complet sur ta CC, je ne savais même pas qu'il fallait tout changer sur les dernier 1l6 16s, sur la mienne je n'ai pas un bloc seul, le thermostat se détaille !
voici le tiens avec sa référence

[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par f1.jeanphi le Ven 19 Juin 2020 - 5:31, édité 1 fois


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Boutbout
Boutbout
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Dragon Inscrit le : 31/03/2020
Messages : 19
Age : 19

Problème en cours ! Re: Chauffe moteur

Message par Boutbout le Jeu 18 Juin 2020 - 9:43
Le soucis c’est qu’il est neuf je viens de le changer et j’ai toujours le problème
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Inscrit le : 26/06/2013
Messages : 8968

Problème en cours ! Re: Chauffe moteur

Message par Doudou14 le Jeu 18 Juin 2020 - 10:08
Le LDR était propre ? Ca me fait penser soit à au radiateur moteur partiellement bouché ou a une pompe à eau qui n'a pas assez de débit.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Blackorion3576
Blackorion3576
CCiste présent
CCiste présent
Cheval Inscrit le : 08/03/2020
Messages : 282
Age : 29

Problème en cours ! Re: Chauffe moteur

Message par Blackorion3576 le Jeu 18 Juin 2020 - 10:48
J'ai eu EXACTEMENT le même soucis sauf que mon joint de culasse est bon :)

J'ai résolu en nettoyant le radiateur avec un produit spécial + de l'eau clair jusqu'à ce que plus rien de "rouilleux" ne sorte (ce mot n'existe pas mais on le comprend mdr)

Dans ce cas si TOUT est neuf je pencherais pour le ventilateur ou une sonde qui déclenche mal ou trop tard... ?
Boutbout
Boutbout
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Dragon Inscrit le : 31/03/2020
Messages : 19
Age : 19

Problème en cours ! Re: Chauffe moteur

Message par Boutbout le Jeu 18 Juin 2020 - 11:35
Alors mon liquide avant de changer le joint de culasse était vraiment couleur rouille, jai tout rincé a l’eau claire,j’ai même pensé au début que c’était la purge qui était mal faite donc j’ai recommencé et j’ain retrouvé encore un peu de rouille dans LDR, sinon tout est neuf j’ai également changé le radiateur, les relais de ventilateur ainsi que le thermocontacte, vous pensez a quelle sonde ?



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum